Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pali, nie pali, gaśnie na niskich obrotach.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ManiaQ
Nowicjusz
Nowicjusz


Dołączył: 31 Lip 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:04, 31 Lip 2009    Temat postu: Pali, nie pali, gaśnie na niskich obrotach.

Witam, od kilku miesięcy jestem szczęśliwym posiadaczem Simsona model sr50. Nie mogłem nic złego powiedzieć o tej maszynie, aż do dzisiaj.

Może opowiem jak to było. Jeździłem sobie z kolegą motorkami po polach. W pewnym momencie, redukując bieg z 3 na 2 motor zgasł. Myślę, co jest? Ale kopnąłem, zapalił. No i jeździłem dalej, lecz omawiana sytuacja powtarzała się przy prawie każdej zmianie biegu (czyt. wciskaniu sprzęgła). Również na luzie bez gazu po prostu gasł. Nie wystarczało lekkie trzymanie na gazie. Nic. Uwierzcie, że strasznie denerwuje, gdy przy garbie motor gaśnie. ALe to jeszcze nie koniec. Do nasilającego się gaśnięcia doszła nie możliwość palenia na kopkę. Bardzo rzadko zapalał, więc jedynym ratunkiem był popych. Lecz to nie jest najdziwniejsze. Gdy wróciłem do domu (jakoś) i odczekałem z 5h to motor odpalił na kopa i nie zgasł ani raz na wolnych obrotach itd.

Co to może być? Proszę o pomoc!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:17, 31 Lip 2009    Temat postu:

popatrz na sprzęgło czy wszystko ok...
gaźnik wyreguluj ustaw...
Spróbuj inna świece..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nka
Bywalec
Bywalec


Dołączył: 01 Maj 2009
Posty: 211
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: NIepołomice
Płeć: Mężczyzna

PostWysłany: Sob 0:17, 01 Sie 2009    Temat postu:

Kolego ja miałem podobny problem kup sobie świece NGK (7 zł) i to ci pomoże identycznie miałem, Chyba że masz coś zepsute z ( jest noc źle mi się myśli sorry) tym co jest od paliwa z blokadą i odblokowanie przepływu sprawdź to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozix
Simson Fan
Simson Fan


Dołączył: 01 Gru 2007
Posty: 551
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pon 22:53, 03 Sie 2009    Temat postu:

moze kondensator lata w odbudowie( o ile masz zapłon platynkowy) i przez to raz masuje i pali a raz nie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 23:01, 03 Sie 2009    Temat postu:

Nka napisał:
jest noc źle mi się myśli


Z tego co zauważyłem to Tobie zawsze źle się myśli.


Co do tematu... zacznij od wyczyszczenia gaźnika, ustawienia zapłonu i wymiany świecy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin