Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odpala i gasnie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
roro
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:07, 11 Lis 2007    Temat postu: Odpala i gasnie

Mam proglem z simsonem s51. Jak wyczyszcze swiece to odpali idzie go wkrecic na wysokie obroty na jakies 3 sek i pozniej zgasnie gdy go znowu odpalam to popyrka troche na niskich obrotach i zgasnie jak odkrece swiece to jest zalana co to moze byc??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Nie 22:09, 11 Lis 2007    Temat postu:

za duza dawka paliwa, wyreguluj gaznik i powinno byc ok :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Nie 22:59, 11 Lis 2007    Temat postu:

najpierw popatrz do gaźnika czy ci sie czasem nie przycina zaworek iglicowy potem sprawdz pływak i poziom paliwa i napisz jaki masz typ gaźnika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
roro
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2007
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 23:15, 11 Lis 2007    Temat postu:

to trzeba wkrecic srubke czy wykrecic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Pon 0:00, 12 Lis 2007    Temat postu:

raczej regulowanie jakimikolwiek śróbkami nic tu nie da bo to raczej jakby go zalewało całkiem na wolnych albo cos takiego posprawdzaj to co ci napisałem i napisz jaki typ gażnika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bzyqs
Simson Fan
Simson Fan


Dołączył: 28 Mar 2007
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jaroslaw

PostWysłany: Pią 19:33, 23 Lis 2007    Temat postu: ;

skoro trzyma wolne obroty tylko przez chwile i obstawiam ze sa nierówne to moze to byc wina slabej komprechy porostu nie podciaga sobie paliwa
a wlasnie jak go wkrecasz na wysokie obroty to jak gasnie zmula sie czy nagle jakby mu cos zaplon odcielo ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 21:05, 23 Lis 2007    Temat postu:

JAKI MASZ TYP GAZNIKA!! jest podany po lewej stronie na korpusie np 16N3-3 itp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzaczek
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2007
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:16, 03 Gru 2007    Temat postu: GAZNIK

masz stary GAZNIK ZAPCHANY SMIECIAMI Z BENZYNY WYCZYŚĆ GO I ZAŁÓŻ FILTER !!!! Wink (1) :look bedzie gooood Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 18:00, 03 Gru 2007    Temat postu:

Palisz go na ssaniu ?? Może się tłoczek przycina i chodzi cały czas na ssaniu ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 19:41, 03 Gru 2007    Temat postu:

najpierw to go przeczysc i obniż poziom paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matheush
Simson Fan
Simson Fan


Dołączył: 08 Kwi 2007
Posty: 633
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipy

PostWysłany: Pon 19:46, 03 Gru 2007    Temat postu:

A robiło tak wcześniej? czy dopiero jak coś zmieniłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pon 21:38, 03 Gru 2007    Temat postu:

Ja tak miałem gdy miałem za bardzo zapłon opóźniony.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pon 22:05, 03 Gru 2007    Temat postu:

spróbuj wymienić świece
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
igorsimons51
Nowicjusz
Nowicjusz


Dołączył: 12 Sty 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:48, 12 Sty 2008    Temat postu:

Mam taki problem że odpalam maszynę pochodzi trochę na wolnych obrotach leciutko daje gazu i tak może chodzić przez 10 minut. ale zpuszcze z gazu i zdycha. Już nie mam pojęcia do tego simka włożyłem juz w niego kupe kasy a tu nic. Mechanik mi mówił że ma taką kompresje jak licha MZA 150. Założyłem nówkę gaźnik , tłok pierścienie sworzeń, cylinder, dwa razy połowiłem silnik i wymieniałem łożyska i zimeringi. Pomóżcie mi plisss.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Sob 21:00, 12 Sty 2008    Temat postu:

prawdopodobnie sie ssanie przycielo albo iglica jest zle ustawiona
a co do tego posta nademno czy dales uszczelke miedzy cylkiem a glowica ?
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin