Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nietypowy problem z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Meteor
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płońsk
Płeć: Mężczyzna

PostWysłany: Śro 19:40, 24 Lut 2010    Temat postu: Nietypowy problem z silnikiem

Witam
Walczyłem ile się dało ale już sam nie wiem co robić. Nie jestem tam jakimś laikiem ale ten problem mnie przewyższa.
Posiadam Simsona SR50 z zapłonem platynkowym. Gaźnik 16n3. Cylinder 60ccm.
Najnormalniej w świecie simi nie chce odaplić. Paliwo dochodzi, iskra jest. Zapłon ustawiany wg orginalnych znaków i sprawdzony suwmiarką czy wszystko jest ok. Gaźnik regulowałem ale nic to nie dało. Swiec miałem z tuziin, na wszystkich to samo. Platynki wymieniałem, ale iskra i tak jest potezna. Kondensator mam od Fiata 126p. Próbowałem już na 3 gaźnikach. Iskra jest w prawidłowym momencie, paliwo dochodzi więc nie ma bata- powinno zagadać. Wcześniej od czasu do czasu burkneło ale tylko na pół sekundy. Przedwczoraj udało mi się odpalić i trochę nawet jeśdziło, ale nie chodziło to za ciekawie. Czasami zalewa świece, czasami wilgotny jest tylko języczek świecy.
Kompresja dobra, łożyska nie ma luzu, wymieniłem niedawno simering od strony magneta, żadnej poprawy nie było.
Pomóżcie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Śro 20:43, 24 Lut 2010    Temat postu:

Fajnie by było zdjąć cylek i obczaić wszystko dokładnie, skoro chodził nieciekawie to może pierścienie... Skoro zalewa, to znaczy, że paliwo dostaje ale nie koniecznie powietrze... Jednak na początku sprawdziłbym tłumik, a następnie filtr powietrza, mogą być zapchane...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Meteor
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płońsk
Płeć: Mężczyzna

PostWysłany: Śro 20:45, 24 Lut 2010    Temat postu:

Wszystko co wymieniłeś było juz sprawdzone....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soccerc1
Bywalec
Bywalec


Dołączył: 02 Gru 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 22:24, 24 Lut 2010    Temat postu:

Moze masz klin ścięty. taka pierdoła a jednak . ja przez nie uwagę no patrze iskra jest świeca zalana i okazało sie ze klin mi się ściął
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Meteor
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Płońsk
Płeć: Mężczyzna

PostWysłany: Czw 17:59, 25 Lut 2010    Temat postu:

Klin jest cały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Czw 20:13, 25 Lut 2010    Temat postu:

Skoro masz kondek od 126p (jak ja) to może albo on padł lub kable się odłączyły, zmasowały w zapłonie. Ja zrobiłem tak, że do cewki zapłonowej mam kabel od niej do stacyjki + od platynek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian55-55
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2010
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów maz
Płeć: Mężczyzna

PostWysłany: Nie 17:54, 28 Lut 2010    Temat postu:

a moze sprawdz simering od strony spszegla.. a jak nie to moze byc tez wina cewki butelkowej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soccerc1
Bywalec
Bywalec


Dołączył: 02 Gru 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 19:33, 28 Lut 2010    Temat postu:

ja miałem mniej więcej to samo i dzisiaj wymieniłem simering od strony iskrownika i jest juz ok. tylko musze jeszcze gaźnik chyba wyregulować
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin