Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nieodpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
alfa1
Nowicjusz
Nowicjusz


Dołączył: 10 Lip 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:53, 20 Sie 2007    Temat postu: Nieodpala

Witam!
Mój problem to taki, że jak jechałem simsonem to się mulił i przerywał. A na następny dzień wsiadłem, że by się przejechać i nie chciał odpalić na kopa, ani na pych. POMÓŻCIE!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek
Bywalec
Bywalec


Dołączył: 19 Lut 2007
Posty: 369
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Pon 10:03, 20 Sie 2007    Temat postu:

a zmieniłeś świece ?? pierwsze co się robi to się sprawdza iskrę
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 10:03, 20 Sie 2007    Temat postu:

Jest iskra?? Dochodzi paliwo?? Może byś lepiej opisał problem??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
alfa1
Nowicjusz
Nowicjusz


Dołączył: 10 Lip 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:57, 20 Sie 2007    Temat postu:

pierwsze co to świece założyłem nową. A co do paliwa to leci ale jak założę wężyk to nie leci. I dzisiaj próbowałem go odpalić też na pych. Chciał zapalić ale nie mógł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tronic
Bywalec
Bywalec


Dołączył: 17 Maj 2007
Posty: 312
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Brzesko

PostWysłany: Pon 12:17, 20 Sie 2007    Temat postu:

Kondensator do wymiany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
emilkok1
Stały bywalec
Stały bywalec


Dołączył: 03 Mar 2007
Posty: 1044
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janów Lubelski ( polowa trasy lublin-rzeszow )

PostWysłany: Pon 16:49, 20 Sie 2007    Temat postu:

A co do paliwa to leci ale jak założę wężyk to nie leci.

no to przeczysc gazniczek :F tam jest taki zaworek ktory wpuszcza paliwo i go przeczyc :P bo cos ci paliwko nie dolatuje to jak am jechach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gabriel2407
Simson Fan
Simson Fan


Dołączył: 27 Mar 2006
Posty: 878
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Pon 23:45, 20 Sie 2007    Temat postu:

a wogole dostawal paliwo swieca byla zalana jesli nie dostal paliwa to niestety nie ma bata nie zapali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
alfa1
Nowicjusz
Nowicjusz


Dołączył: 10 Lip 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 11:05, 21 Sie 2007    Temat postu:

Jak nie był założony wężyk na kranik to paliwo leciało, a jak założyłem to nie leciało (nie wpływało nawet do wężyka)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
emilkok1
Stały bywalec
Stały bywalec


Dołączył: 03 Mar 2007
Posty: 1044
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Janów Lubelski ( polowa trasy lublin-rzeszow )

PostWysłany: Wto 11:08, 21 Sie 2007    Temat postu:

to kranik przeczycz Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lex_91
Simson Fan
Simson Fan


Dołączył: 14 Paź 2006
Posty: 560
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węglowice k. Częstochowy

PostWysłany: Wto 14:18, 21 Sie 2007    Temat postu:

No jezeli jest pelna komora plywakowa to wiadomo ze nie poleci benzyna ;p Wiadomo ze zaplon poszedl albo wina gaznika. Wyczysc go dokladnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
alfa1
Nowicjusz
Nowicjusz


Dołączył: 10 Lip 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:36, 21 Sie 2007    Temat postu:

Tylko dzisiaj przeczyściłem gaźnik to był pusty. I przeczyściłem kranik założyłem wężyk i wlałem benzynę i otworzyłem kranik i nie leci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Wto 19:07, 21 Sie 2007    Temat postu:

Abyś nie miał watpliwosdi wykreć gaźnik odkrec pokrywke pływaka załóż wężyk otwórz paliwo i zobacz czy leci jak nie to albo zabrudzony zaworek odcinajacy zacina sie albo blaszka pływaka jest zle podgieta i nie opada na tyle aby otworzyc zaworek.Cześć.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin