Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wiem juz co jest!!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 21:49, 08 Lis 2008    Temat postu:

Juz jest wszyskto w porzadku!! Mozna zamknac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Sob 22:31, 08 Lis 2008    Temat postu:

no to powiedz nam co było nie tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 12:22, 09 Lis 2008    Temat postu:

zle ustwiony zaplon ustwili mi w servisie i jest teraz dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mskostus
Nowicjusz
Nowicjusz


Dołączył: 08 Wrz 2008
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:07, 10 Lis 2008    Temat postu:

Chciałbym się przyłączyć do tematu gdyż mam taki problem. Wracam sobie ze szkoły wszystko jest dobrze do pierwszego zakrętu. Zatrzymuje się próbuje ruszyć daje mu gazu a on zgasł. No nic próbuje odpalić a tu nic nie idzie no to go pcham no i po jakiś 200m pchania odpalił i jade. Dojechałem do drugiego skrzyżowania gdzie zwolniłem skręcam a on zchodzi z obrotów i tylko uuuuu i zgasł. No to znowu próbuje go odpalić ale nie szło ani z kopniaka ani jak pchałem. Myśle znowu świeca się zjeba** no to dopchałem gada do domu i sprawdzałem na kilku starych świecach i nie chciał odpalić kupiłem nową i też nic. Mówie może zapłon się przestawił no to odkręcam dekiel kręce kołem zamachowym a tam iskry z platynek idą jak na sylwestra. Już nie wiem co mu może dolegać może ktoś zwaz wie co może mu być proszę o odpowiedzi.pozdr
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Pon 20:51, 10 Lis 2008    Temat postu:

mskostus
2 rzeczy:
-kondensator do wymiany
-platynki do przeczyszczenia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mskostus
Nowicjusz
Nowicjusz


Dołączył: 08 Wrz 2008
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:53, 11 Lis 2008    Temat postu:

A może byc przyczyną tego uszkodzony simering na wale. Bo jak dzisiaj odkręciłem koło zamachowe i iskrownik to strasznie w oleju był upaćkany.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin