Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wchodzi na obroty.POMÓŻCIE

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil09
Nowicjusz
Nowicjusz


Dołączył: 26 Maj 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:43, 17 Cze 2009    Temat postu: Nie wchodzi na obroty.POMÓŻCIE

Mam problem, a mianowicie to gdy odpale simsona wszystko dobrze chodzi, gdy ujade 100m to simsonowi tak jakby zalewało mu swiece i gasnie a gdy puszcze gaz to to na wolnych obrotach chodzi dobrze, a gdy pochodzi 5s na wolnych obrotach to znowu ujade 100m i znowu to samo.Przeczyściłem gażnik, ale nic nie pomogło.Pomóżcie mi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Śro 21:07, 17 Cze 2009    Temat postu:

Wygląda na to że brakuje mu paliwa. Gdy chodzi na wolnych to komora pływakowa napełni się i wystarczy mu na przejechanie odcinka na wysokich obrotach.
Sprawdź dopływ paliwa do gaźnika. Może zaworek iglicowy się zawiesza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Śro 22:23, 17 Cze 2009    Temat postu:

i regulacja poziomu paliwa , ustaw większy poziom paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil09
Nowicjusz
Nowicjusz


Dołączył: 26 Maj 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 12:13, 18 Cze 2009    Temat postu:

To moze byc wina kranika albo wężyka bo wymieniłem.Ale po tej wymainie jeździłem 3 dni i nic sie nie dzialo tylko teraz zaczeło cos sie dziac:(
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin