Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie wchodzi na obroty i ciezko chodzi ssania co robic

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
devon
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:10, 03 Cze 2009    Temat postu: nie wchodzi na obroty i ciezko chodzi ssania co robic

tak jak w temacie zmienilem zebbatke na 12z a kolega ma 13z ja mam 60ccm a on ma 50 ccm i bieze mnie na przyspieszeniu jak to mozliwe jak startuje to idzie fajnie a jak daje pelny gaz chce wykrecic jak najwiecej to sie nieda nie hce na wysokie obroty wyjsc co sie dzieje moze ktos doradzic o co chodzi gaznik juz czyscilem a dalej to samo
mam jeszcze jeden problem ssanie mio chodzi strasznie ciezko jak by cos blokowalo wogole nie da sie nim ruszyc jak odkrece gaznik chodzi lekutko a jak zakrece to sie nie da z gory dzieki za odpowied
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Śro 20:37, 03 Cze 2009    Temat postu:

jak nie chce wejsc na te obroty to tak buczy ? To pewnie poziom paliwa , podreguluj gaźnik są tutki itd. Co do tego ssania , pewnie maszl inke zbyt napiętą , ew. wykręc ssanie z tłoczkiem i zobacz czy wszystko jest sprawne i proste ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
devon
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:07, 03 Cze 2009    Temat postu:

wlasnieregulowalem gaznik i troszke lpiej szedl a mopze cos w tlumniku??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Czw 6:58, 04 Cze 2009    Temat postu:

przeczysc go ,wywal ten wklad tłumiący i zobacz jak chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
murek1237
Bywalec
Bywalec


Dołączył: 26 Gru 2008
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Topólka
Płeć: Mężczyzna

PostWysłany: Czw 9:19, 04 Cze 2009    Temat postu:

ssanie ci ciężko chodzi bo musisz śrubkę poluzować co tą rączkę trzyma :budzjelopa
Albo linkę masz naprężoną powyginaną ;]
Wyreguluj poziom Paliwa Wink (1)
A jaki masz zapłon na platyny czy elektroniczny ????


Ostatnio zmieniony przez murek1237 dnia Czw 9:20, 04 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
devon
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:38, 04 Cze 2009    Temat postu:

jak jade i chce go dac na wysokie obroty to tak jak by byla jakas blokada nie da sie wyciagnoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
murek1237
Bywalec
Bywalec


Dołączył: 26 Gru 2008
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Topólka
Płeć: Mężczyzna

PostWysłany: Czw 18:09, 04 Cze 2009    Temat postu:

Czyli, że masz tłumik zapchany :budzjelopa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
devon
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:20, 04 Cze 2009    Temat postu:

zaplon mam elektryczny
a mam 2 problem zapali na ssaniu dam gaz do polowy to idzie fajnie jak dam full to gasnie a jak nie dam ssania to tez gasnie


Ostatnio zmieniony przez devon dnia Czw 21:24, 04 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin