Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie wchodzi na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szpyrasr
Stały bywalec
Stały bywalec


Dołączył: 19 Gru 2007
Posty: 1008
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grudziadz

PostWysłany: Pon 22:41, 31 Gru 2007    Temat postu: Nie wchodzi na obroty

Kiedy odpalam simka i bez roznicy czy jest cieply czy zimny niechce wejsc na obroty manetka do konca a on powoli dopiero zaczyna sie wkrecac od czego to moze byc i co z tym zrobic ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 22:44, 31 Gru 2007    Temat postu:

zobacz jak chodzi na ssaniu przeczysc gaźnik i sprawdz zaplon podstawowe zeczy posprawdzaj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:56, 31 Gru 2007    Temat postu:

Najpierw odkręć gaźnik i przedmuchaj go sprężonym powietrzem, wyczyść dysze sprawdź czy iglica się nie zacina, kolejno cały gaźnik. Potem sprawdź stan filtra powietrza

Na 99% w gaźniku leży w wina bądź w filtrze powietrza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szpyrasr
Stały bywalec
Stały bywalec


Dołączył: 19 Gru 2007
Posty: 1008
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grudziadz

PostWysłany: Pon 23:03, 31 Gru 2007    Temat postu:

Aaa mozliwe ze filtr powietrza bo caly jest zasyfiony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 23:04, 31 Gru 2007    Temat postu:

To na próbe zdejmij gume filtra powietrza i wtedy sprawdź czy dobrze wchodzi na obroty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:13, 31 Gru 2007    Temat postu:

Tak jak mówi Tomek zrób, i napisz czy coś dało czy nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 15:42, 01 Sty 2008    Temat postu:

jeżeli nie filtr, to sprawdź układ paliwowy (kranik, gaźnik itp.)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
micpaj13
Bywalec
Bywalec


Dołączył: 05 Paź 2007
Posty: 310
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 23:15, 01 Sty 2008    Temat postu:

a jak ni ukł. paliwowy, to może być przytkany tłumik. Ja też tak miałem, przeczyściłem kolanko tłumika i zaczął dobrze jeździć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Śro 14:30, 02 Sty 2008    Temat postu:

ja tez tak mam ale tylko w zime i jak jest zimny
a moze iglica jest zle i za malo dostaje ?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ko0za
Bywalec
Bywalec


Dołączył: 12 Lip 2007
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: gac

PostWysłany: Czw 17:24, 03 Sty 2008    Temat postu:

lub masz naciagniete ssanie bo ja tak miałem ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Pią 18:50, 04 Sty 2008    Temat postu:

niechce zakladac nowego tematu wiec pisze tu
mam taki problem gdy zapalilem simka zaczol wkrecac sie na wysokie obroty. zapalalem go ze ssaniem i bez i chodzil caly czas tak samo.
ustawialem obroty na gazniku wkrecalem na max i wykrecalem ta srobke i nic. sprawdzilem gaznik czy nic sie nie blokuje i dalej tak chodzi. a jak doda mu sie gazu to gasnie.


Ostatnio zmieniony przez lycha_15 dnia Pią 18:51, 04 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MateuszSimsonSR50
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 31 Gru 2007
Posty: 1515
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa
Płeć: Mężczyzna

PostWysłany: Pią 19:09, 04 Sty 2008    Temat postu:

ja miałem taki roblem bo moałem obrobiony klin na magnecie jak by nic nie skukowało to mozesz to zobaczyc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Pią 19:17, 04 Sty 2008    Temat postu:

ale jak ustawilalem zaplon to klin byl ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Śro 19:55, 09 Sty 2008    Temat postu:

wyczyść filtr powietrza,wyczyść gaznik,ustaw zapłon i powinno być wszystko ok!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 20:06, 09 Sty 2008    Temat postu:

Mojemu kumplowi też chodzi cały czas na wysokich obrotach...Zrobiłem mu była to wina zimeringów przy wymianie były dziwnie luźne...Ale dałem nowe i teraz jest OK...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin