Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie trzyma niskich obrotów, nie odpala z kickstartera
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Sob 11:43, 14 Maj 2011    Temat postu: nie trzyma niskich obrotów, nie odpala z kickstartera

Mojego simka zakupiłem w stanie nie jeżdżącym, po 5-cio letnim staniu w szopie. Powymieniałem wszystko co uznałem za stosowne (2 linki, zawartość gaźnika, uszczelki, olej, kranik, wężyk, hamulec przedni, zakrętki itp). Gaźnik wyregulowałem tyle na ile mi się udało (jeździ tylko jak śrubka jest wykręcona na 2,5 obrotu, więc tak ustawiłem).

Na chwilę obecną nie uruchamia się z kopniaka. Z rozbiegu (dłuższego) odpala i jeździ całkiem żwawo (wszystkie biegi przeleciałem i 50 km/h to leciał Happy ), tyle że jak się stanie to obroty spadają i gaśnie. Jednakże gdy na postoju będę trzymał gaz to na takich podwyższonych obrotach będzie sobie niezgaśnięty Happy

Nie lubię wydawać pieniążków na rzeczy, które nie są konieczne, więc pytam was, Drodzy Forumowicze, W co (i w jakiej kolejności) ręce wsadzić, żeby było dobrze.


Ostatnio zmieniony przez blumen dnia Sob 12:12, 14 Maj 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 15:10, 14 Maj 2011    Temat postu:

Sprawdź przerwę na świecy i na przerywaczu - ma być 0,4mm.
Spróbuj też zwiększyć wolne obroty śrubką ze sprężynką na gaźniku. Rób to przy włączonych światłach, bo prądnica trochę obciąża silnik i jeśli wyregulujesz bez świateł, to po ich zapaleniu może gasnąć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Sob 19:34, 14 Maj 2011    Temat postu:

Na świecy miałem zbyt dużą przerwę, już jest 0,4 (idealnie, dokładnie mierzone szczelinomierzem o b. dużej dokładności), na przerywaczu przerwa już była taka jaka miała być, więc nie ruszałem.

Zwiększanie i zmniejszanie obrotów dyszą regulacyjną gaźnika nic kompletnie nie daje. Jechałem z obrotami dyszy od 2 obrotów do 3 z krokiem 0.25 obrotu i żadnej poprawy.

Nie mam pomysłu co dalej :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Nie 17:06, 15 Maj 2011    Temat postu:

Weź zmniejsz mieszankę w gaźniku. Happy Mi to pomogło. Pobaw się tą śrubką.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Nie 17:28, 15 Maj 2011    Temat postu:

Bawiłem się i nic to nie dało. Nie mam pewności, czy przypadkiem mi nie wysprzęgla (nawet gdy nie mam wcisnietego sprzegla), Bo jak jechałem to jakoś dziwnie skrzeczał przy rozpędzaniu z małych prędkości. Jutro pokombinuje jeszcze z kolegą, który ma duże doświadczenie z simkami.

Ostatnio zmieniony przez blumen dnia Nie 17:29, 15 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Nie 17:39, 15 Maj 2011    Temat postu:

Może nalałeś jakieś Tajwańskie paliwo jeżeli z ruły strzela xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Nie 17:41, 15 Maj 2011    Temat postu:

strzela czasem z rury przy próbach odpalania. Paliwo mam raczej dobre, świeżutkie z ORLRNU, zwykłe 95 i do tego mixol.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Nie 17:52, 15 Maj 2011    Temat postu:

jezeli strzela z rury prz odpaleniu to zmniejsz przerwe na swiece Wink (1) i sraj to ze ma byc 0,4mm Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
najt
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 17:53, 15 Maj 2011    Temat postu:

U mnie w gaźniku typu 16n3 kręcenie śrubką od mieszanki też nic nie dawało. Kierując się instrukcjami czyli "wkręć do końca i wykręć 2,5 obrotu i bla bla dalej reguluj" dochodziłem do nikąd bo jak się okazało później(to było parę dni temu) moja śrubka regulacji tak na prawdę nie wkręcała się do końca...Dalej wkręcała się bardzo ciężko, no ale kręciłem kręciłem aż doszedłem do punktu gdzie nie mogłem odkręcić, łeb totalnie ją zjechałem i zostałem w ciemnej du...
Być może i Twoja śrubka też nie wkręca się tyle ile powinna.
P.S.
U mnie przygoda wczoraj zakończyła się tym, że rozwiercałem w końcu tą śrubkę(mosiężna, ciężko szło), rozwierciłem otwór na 5mm, nagwintowałem na 6mm i wkręciłem śrubkę z gaźnika komarowego(podobna bo też iglicowa). Mam nadzieję, że to będzie pracować, w sumie czemu miałoby nie? Po prostu gaźnik będzie ustawiany bardziej indywiudalnie i na oko. Póki co nie sprawdziłem bo mam mechaniczną awarię silnika...


Ostatnio zmieniony przez najt dnia Nie 17:56, 15 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Nie 19:45, 15 Maj 2011    Temat postu:

a właśnie mi się przypomniało! Mam ze sobą zdjęcie świecy po przejechaniu kilometra.

http://misiol.info/upload/files/1/simek/Fotka205.jpg

Na jej podstawie da się coś podobno wywnioskować...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek--
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:09, 15 Maj 2011    Temat postu:

Może masz zapłon przestawiony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Nie 20:12, 15 Maj 2011    Temat postu:

ale w takim przypadku świeca wyglądałaby inaczej. No i nie jechałby tak żwawo (gdy już się uda odpalić). Ale w sumie wartobyłoby do zapłonu zajrzeć. Jutro wszystko przemyśle i przejde do działań. O wynikach nie omiszkam poinformować Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek--
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:17, 15 Maj 2011    Temat postu:

Teraz właśnie zobaczyłem świece i jest w porzątku. Ale może ci jeszcze na początku odpalania zalewa ją
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 20:47, 15 Maj 2011    Temat postu:

kompresje ma?
na lince podkręć linkę, iglice poprzestawiaj, poziom paliwa w gaźniku ustaw...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Nie 22:20, 15 Maj 2011    Temat postu:

da się jakoś po domowemu sprawdzić kompresje? jeśli chodzi o opór przy kręceniu magnetem ze świecą wkręconą, a później z wykręconą, to jest istotna różnica.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin