Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie pali ! od kopniaka

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
faraon303
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2008
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:04, 05 Cze 2008    Temat postu: nie pali ! od kopniaka

moj simson jak jest zimny to zapali (od kopniaka) ale jezeli juz sie nim troche pojezdzi i jest cieply to nie odpali (na popych zawsze). Co moze byc przyczyna ? :evil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartizi00m
Stały bywalec
Stały bywalec


Dołączył: 07 Kwi 2007
Posty: 1112
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice bydgoszczy
Płeć: Mężczyzna

PostWysłany: Czw 15:12, 05 Cze 2008    Temat postu:

to pewnie wina swiecy ze jak sie nagrzeje to gubi iskre lub tez wine moga miec platynki, chyba ze masz elektronika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Czw 15:52, 05 Cze 2008    Temat postu:

jeśli masz platynki to wyczyść je papierem ściernym i załóż święce z większą wartością cieplną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:35, 05 Cze 2008    Temat postu:

i ustaw na niej przerwę 0,4mm, a wartosc cieplna ma wynosic 95 :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 22:15, 05 Cze 2008    Temat postu:

Wyczyść (lub kup nowe) platynki i zmień przerwa na świecy..To musi pomóc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 14:25, 06 Cze 2008    Temat postu:

A nie włączasz czasem zawsze przed odpaleniem ssania?? Ssanie daje się tylko na zimnym silniku.

PS. U mojego kolegi w etz jak się nie da ssnia na ciepłym to nie odpali... Dziwne nie??
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin