Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali gdzy ciepły

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 17:37, 24 Cze 2009    Temat postu: Nie pali gdzy ciepły

KIedy go odpale jak jest zimny chodzi jak trzeba przejade się kawałek zgasze to zaraz odpali za 2 razem a gdzy przejadę około 10km bez przerwy i go zgasze to nie pali a jak załapie i pochodzi i zaraz bbuuuuuu i jak ostygnie to odpali dobrze co może być ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlody1796
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pomorskie
Płeć: Mężczyzna

PostWysłany: Śro 21:16, 24 Cze 2009    Temat postu:

W moim simku wymieniłem świece i wszystko było w porządku, po wymianie świecy odpalał ciepły i zimny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 22:31, 24 Cze 2009    Temat postu: c

odpala gdy jest ciepły tylko nie odpala jak jest gorący ale to bardzo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlody1796
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pomorskie
Płeć: Mężczyzna

PostWysłany: Czw 11:16, 25 Cze 2009    Temat postu:

Mój też tak robił nie odpalał gdy był ciepły wymieniłem świece i wszystko było ok
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin