Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie pali gdy nagrzany.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saski
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2012
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bukowno
Płeć: Mężczyzna

PostWysłany: Wto 15:25, 05 Cze 2012    Temat postu: Nie pali gdy nagrzany.

Witam Panów.Nie jestem obczajony co do spraw związanych z simsonem więc chcę was zapytać co się dzieje z moim Simsonem S51.Gdy jest chłodny to pali bardzo dobrze są obroty.Ale gdy się już nagrzeje zupełnie traci moc jedzie 10km/h mniej, traci obroty, i nie chce odpalić.Co z tym zrobić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Wto 15:56, 05 Cze 2012    Temat postu:

Przede wszystkim witamy na forum i zachęcamy z korzystania.
A co do problemów, przyczyną może być np. kondensator, który się grzeje i nie działa jak powinien. Inna przyczyną może być tzw. puchnięcie tłoka.
Sprawdź jeszcze, czy jak jest ciepły jest normalna iskra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Saski
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2012
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bukowno
Płeć: Mężczyzna

PostWysłany: Wto 16:36, 05 Cze 2012    Temat postu:

Jest normalna iskra przy rozgrzanym silniku.

Wie ktoś jeszcze co może być nie tak?


Ostatnio zmieniony przez Saski dnia Wto 21:19, 05 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Pon 23:17, 18 Cze 2012    Temat postu:

miałem coś takiego, zrobiłem co następuje i jest ok:

-wyczyściłem aparat zaplonowy (był upaćkany olejem, kurzem itp)
-wymiana kondensatora w aparacie zapłonowym
-idealne ustawienie zapłonu (!)
-ustawienie gaźnika
-porządna świeca (i to najpewniej był powód - zła ciepłota starej)
-świeże paliwo (bo w starym cyba poszalałem z miksolem) + dołożyłem taki mini filtr paliwa (bo w wyczyszczonym gaźniku znalazłem jakieś takie czarne okruchy)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jabol12
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2011
Posty: 20
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:25, 29 Cze 2012    Temat postu:

zaplon opuzniony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 17:22, 29 Cze 2012    Temat postu:

Tak, tak zapłon na pierwszym miejscu, zobacz cewkę zapłonową ( ja też tak miałem gdy była popsuta) i świecę wyczyść i musi hulać ! Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin