Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali ciepły

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
omamo
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2013
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 23:04, 04 Sie 2013    Temat postu: Nie pali ciepły

Witajcie mam problem z SR50 B

Gdy silnik jest zimny odpala z 1-2 kopa podczas jazdy nic sie nie dzieje gdy jest porzadnie nagrzany i go zgasze jest problem z odpaleniem, raz pali raz nie, chyba ze z popychu,
Iskra na swiecy jest, wolne obroty są, gaźnik czyszczony itd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GruchaSR50
Bywalec
Bywalec


Dołączył: 30 Paź 2012
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice
Płeć: Mężczyzna

PostWysłany: Pon 0:56, 05 Sie 2013    Temat postu:

Zapłon ustaw porządnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 11:27, 05 Sie 2013    Temat postu:

Albo kondensator. nie przerywa nic podczas jazdy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
omamo
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2013
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 13:01, 05 Sie 2013    Temat postu:

Podczas jazdy nie ma zadnych problemow, zimny odpala z 1 kopa wiec nw czy to od zaplonu? świeca może bo nie mam teraz innej zeby sprawdzic ; /
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pon 13:36, 05 Sie 2013    Temat postu:

Może źle dobrana świeca ? Ja jak miałem iskre 75 w simku to też palił za 1 na zimnym ale jak się rozgrzał mocno to go nie mogłem zapalić. Jak ostygł to zapalił. Zmiana świecy na iskre 95 pomogla. Tylko nie kupuj NGK bo pojeżdzisz max 2 tygodnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GruchaSR50
Bywalec
Bywalec


Dołączył: 30 Paź 2012
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice
Płeć: Mężczyzna

PostWysłany: Pon 15:04, 05 Sie 2013    Temat postu:

Może być tak jak kolega powyżej - zła ciepłota świecy.Jeśli chodzi o iskre to na f95 śmigam bez żadnych problemów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
omamo
Nowicjusz
Nowicjusz


Dołączył: 06 Lip 2013
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 22:20, 05 Sie 2013    Temat postu:

Sprawdze inne świece teraz mam świece Champion, mysle nad zakupem izolatora albo boscha .
Mam nadzieje ze to od swiecy bo nie chce juz bawic sie z simsonem tylko nacieszyc sie jazda ; d
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin