Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie ma iskry po zmianie magneta

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 11:56, 10 Lut 2011    Temat postu: Nie ma iskry po zmianie magneta

Kolega kupił nowe magneto 6V do swojego motorka i na nim nie ma w ogóle iskry . Co się mogło stać ? Dodam że na starym iskra jest dobra ale magneto ociera o cewke , a jak nie ociera to iskry ni ma wcale ;] Oba koła latają krzywo chociaż wał jest prosty .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Czw 12:04, 10 Lut 2011    Temat postu:

A LOZYSKA NA WALE SA DOBRE ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Czw 14:11, 10 Lut 2011    Temat postu:

Zobacz czy nowe magneto jest takie same jak stare.
Magneto żeby dobrze działało z danym iskrownikiem musi mieć odpowiednia ilość magnesów i odpowiedne ich ułożenie . Kiedyś to doświadczyłem u kolesia w WSK 125
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 14:28, 10 Lut 2011    Temat postu:

O ile dobrze się orientuje to magneto do simsona jest albo do platyniarza z krzywką oraz do elektronika. A nie widziałem magneta jakiegoś innego z inną liczbą magnesów. Nie jestem 100% pewny czy mam racje , niech wypowie się ktoś bardziej doświadczony w tych sprawach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 17:41, 10 Lut 2011    Temat postu:

Łożyska były wymieniane miesiąc temu a magneto jest identyczne jak stare . Jest jakaś różnica pomiędzy magnetem 6V i 12V ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Czw 17:48, 10 Lut 2011    Temat postu:

Kiedyś słyszałem od kumpla, że jak ktoś przerabiał instalację z 6V na 12V , a magneta nie zmieniał i działa wszystko.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 19:37, 10 Lut 2011    Temat postu:

Napewno jest różnica między platyniarzem a elektronikiem ale między 6v a 12v chyba różnicy nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:46, 10 Lut 2011    Temat postu:

Jeśli to jest zapłon platynkowy, to nie ma różnicy w magnetach dla 6V i 12V.
Brak iskry może być spowodowany innym wzniosem krzywki na magnecie, przez co przerywacz źle pracuje - sprawdź przerwę na nim (0,4mm) oraz, czy poprawnie się otwiera/zamyka. Na nowym magnecie trzeba też sprawdzić ustawienie zapłonu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin