Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

nie ma iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 22:23, 01 Kwi 2010    Temat postu: nie ma iskry

Brak iskry czy to może być wina lekko wgiętego kondensatora ,bo przy wciskaniu go w iskrownik palcem trochę go wgiąłem i nie ma iskry ,a wymieniałem go bo nie chciał simek palić i miał bardzo małą iskrę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Czw 23:25, 01 Kwi 2010    Temat postu:

Może być, ja przez kondensator dwa razy nie miałem iskry, a teraz zmieniam zapłon na elektroniczny:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
VEKTRA
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2010
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:23, 30 Kwi 2010    Temat postu:

sprawdz cewke butelkowo ja tak mialem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Pon 12:26, 03 Maj 2010    Temat postu:

A może przewód wyskokiego napięcia się poluzował ? Weź wetknij go mocniej w cewke a potem w fajkę od świecy .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 18:02, 03 Maj 2010    Temat postu:

Zapłon masz dobrze ustawiony?
Platynki się otwierają w dobrym momencie i dobra jest przerwa na nich?
Sprawdzałeś inną świecę?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin