Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

nie dziala licznik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Pon 17:44, 19 Kwi 2010    Temat postu: nie dziala licznik

witam tak jak w temacie nie dziala mi licznik kupilem nie dawno niemiecki orginalny i jak dzisiaj jechalem to zaczynal mi najpierw pokazywac zamala predkosc a potem calkiem spadl ;/ pomocy co moze byc tego przyczyna z gory thx za odp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1242
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Pon 17:54, 19 Kwi 2010    Temat postu:

Sprawdź napęd w deklu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Wto 7:31, 20 Kwi 2010    Temat postu:

naped w deklu dobry sprawdzalem z ojcem ;d a co jeszcze moze byc tego przyczyna ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zaniek_92
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2009
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrołęka

PostWysłany: Wto 8:51, 20 Kwi 2010    Temat postu:

linka moze byc przetarta w miejscach jak wchodzi w napęd i do licznika .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Śro 19:54, 21 Kwi 2010    Temat postu:

wymienilem dzisiaj linke i slimak i dalej nic a licznik dziala jak krece sam linka co to mzoe byc ?
pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nowao1
Bywalec
Bywalec


Dołączył: 20 Kwi 2009
Posty: 119
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Nowa Obra

PostWysłany: Śro 20:22, 21 Kwi 2010    Temat postu:

MUSI BYC COS ZE SLIMAKIEM W KAPIE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Czw 14:56, 22 Kwi 2010    Temat postu:

kupilem nowy slimak zalozylem i dalej nic a licznik jak sobie pokrece linka sam to dziala ;/ pomocy co to moze byc ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 15:04, 22 Kwi 2010    Temat postu:

linka na zgięciach nie jest za mocno zgięta tzn tam gdzie idzie po łuku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Czw 15:48, 22 Kwi 2010    Temat postu:

nie linka jest akurat bo jak ja odkrece tam z strony silnika to jak pokrece nia to sie licznik kreci a jak spowrotem ja dokrece to nie chce dzialac ;/ dodam ze jest nowy slimak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Czw 15:51, 22 Kwi 2010    Temat postu:

Ja miałem taka sytuację że to w co wchodzi linka czyli ten tryb z kwadartowym otworem na końcu wytarł mi się i linka się w nim obracała i licznik nie działał leciutko wkręciłem to w imadło i zgniatałem i teraz jest dobrze spróbuj na starym trybie a nie na nowym bo szkoda uważaj nie za mocno bo ten kwadrat pęknie mi zatrzeszczał ale się trzyma
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 16:04, 22 Kwi 2010    Temat postu:

masz to coś na zębatce w dobrym stanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czachojebus
Bywalec
Bywalec


Dołączył: 08 Mar 2010
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: swiebodzin
Płeć: Mężczyzna

PostWysłany: Czw 16:05, 22 Kwi 2010    Temat postu:

wielkie dzieki moon za pomoc wszytsko juz wiadomo wiec temat do zamkniecia a licznik juz dziala
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin