Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie chodzi dłużej niż 10 sekund ...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Nie 14:01, 14 Cze 2009    Temat postu: Nie chodzi dłużej niż 10 sekund ...

Witam mam Simsona s51. Nie chciał zapalać . To rozkręciłem gaźnik potem sprawdziłem czy niema dziury w tłoku bo jest na dotarciu . Potem sprawdziłem czy klin jest w porządku jest wszystko ok . Później sprawdziłem czy świeca daje iskrę , dawała iskre . To wine zrzuciłem na paliwo . Kupiłem nowe paliwo zrobiłem odpowiednią mieszankę zlałem stare paliwo wlałem nowe . On zapalił tak za 5 kopnięciem i po 5 sekundach zgasł . Odpalałem go tak parę razy on czasami zapalał i po chwili gasł . Nie wiem co może być przyczyną proszę o pomoc . Dzieki za odp .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mati12345
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: podkarpacje
Płeć: Mężczyzna

PostWysłany: Nie 14:07, 14 Cze 2009    Temat postu: odp

To może być wina zapłonu lub za duża przerwa ja tak miałem przestawiłem zapłon i zmniejszyłem przerwę i działaHappy

'Morze' to jest mokre...Nowy jesteś ale zwracaj uwagę na ortografię...Kaziu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3535
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Nie 18:34, 14 Cze 2009    Temat postu:

Ale jak rozkręciłeś ten gaźnik to go jakoś wyczyściłeś i potem ustawiłeś czy tylko rozkręciłeś i skręciłeś s powrotem?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Nie 21:02, 14 Cze 2009    Temat postu:

Wyczyściłem wszystko na glanc sprawdziłem czy dysze sie nie zapchały i tak w ogóle wszystko
;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Koniu_xxx
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:09, 14 Cze 2009    Temat postu:

To jeszcze go ustaw...;D
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin