Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chce palić jak jest gorący .. :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:17, 27 Maj 2009    Temat postu: Nie chce palić jak jest gorący .. :(

Witam mam problem ... Zrobiłem szlifa kupiłem nowego tłoka i pierścionki .. Jeździłem jakieś 2 tyg. i tylko przez 3 dni go docierałem potem już dawałem mu w pi**e .. I od wczoraj nie chciał mi palić jak się nagrzał .. Dopiero jak wystygł to na pych złapał .. Dziś ściągnąłem cylinder i okazało się że jeden pierścionek ten na górze się zapiekł w ogóle go nie ruszy ...
Czy to przez to nie chce palić jak jest na grzany silnik ? Confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grand76
Nowicjusz
Nowicjusz


Dołączył: 20 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 1:02, 28 Maj 2009    Temat postu:

Proponuje nasikać na silnik jak gorący i zaraz załapie ale miałeś docieranie ufffff szkoda ze tłok nie stanoł heh Pozdrawiam

A ja proponuję, byś zapoznał się z regulaminem forum. Zwłaszcza z jego pkt. 6. Jeśli nie masz nic mądrego do powiedzenia, to poprostu nic nie mów. Bezsensowne nabijanie postów będzie karane z całą surowością. A.L.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irek
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:46, 28 Maj 2009    Temat postu:

Tak zapiekłeś pierścienie i nie pali jeśli masz też rysy na cylku to załatwiłes go to się dociera około 1000 km .Masz kolejny wydatek ,człowiek uczy się na błędach i na głupocie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 13:25, 28 Maj 2009    Temat postu:

ok wymieniłem tłoka na starego i dalej nie pali .. .;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irek
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:33, 28 Maj 2009    Temat postu:

astaro napisał:
ok wymieniłem tłoka na starego i dalej nie pali .. .;/

Możliwe że zajechałeś też wał a cylinder w jakim stanie masz porysany mocno?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:34, 28 Maj 2009    Temat postu:

Cylek. Nie jest porysowany w ogóle ...
On zapali jak mu wleje trochę paliwa do cylindra i będzie chodził ..
Dopiero jak go zgaszę to już nie zapalę ...
Może to kondensator >? A tamten pierścień odkleiłem ..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irek
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:45, 28 Maj 2009    Temat postu:

Może kranik zapchany lub gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:57, 28 Maj 2009    Temat postu:

Czyściłem to i to ... ;/
Mi się wydaje że to jednak ten kondensator ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 19:29, 28 Maj 2009    Temat postu:

jak nie dostaje paliwa to będzie za mały poziom paliwa lub któraś dysza zapchana w ogóle wyczyść cały gaźnik i sprawdź czy do niego dobrze paliwo dochodzi , jak by kondensator siedział to by nie odpalał ale przynajmniej świece by mu zalewało
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:00, 29 Maj 2009    Temat postu:

Czyściłem gaźnik 2 razy ... Do gaźnika paliwo dochodzi i poziom paliwa jest dobry ...
A świeca jest raz zalana a raz sucha ... Nie wiem może to wina zapłonu jak ściągnąć koło magnesowe ... ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pią 15:06, 29 Maj 2009    Temat postu:

Najlepiej sciągaczem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:20, 29 Maj 2009    Temat postu:

A właśnie go nie posiadam ... ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 15:57, 29 Maj 2009    Temat postu:

kilka złotych w motoryzacyjnym kosztuje.
Skoro jest iskra, to zmniejsz przerwę na elektrodach na jakieś 0.3- 0.4 mm.

Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:37, 30 Maj 2009    Temat postu:

Ehhh .. ;/ Co to są te ELEKTRODY bo nie wiem ..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irek
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:05, 30 Maj 2009    Temat postu:

zmniejsz przerwę na elektrodach na jakieś 0.3- 0.4 mm.

Ehhh .. ;/ Co to są te ELEKTRODY bo nie wiem ..
Jest to zawinięta część świecy ten nosek a ta część co wystaje ze środka świecy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin