Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chce palic :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajc100
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:42, 14 Maj 2010    Temat postu: Nie chce palic :(

czesc
mam problem z simsonem (s51) kiedys po jezdzie zgasiłem go normalnie
na drugi dzien nie odpalił
regulowałem zapłon i odpalił ale za chwile zgasł kupiłem nowy kondensator , cewke zapłonowa (pod magneto) i platynki wyregulowałem zapłon (iskra jest) prubowałem na 3 (dobrych) swiecach i nic
myslałem ze to gaznik i kupiłem nowy (bvf 16n1-8 ) dalej nic juz nie wiem co to moze być prosze o pomoc z góry dzieki


Ostatnio zmieniony przez zajc100 dnia Pią 20:44, 14 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:45, 14 Maj 2010    Temat postu:

Nie rozumiem czemu każdy zaraz kupuje nowe części :O

Więc w końcu ten zapłon masz dobrze ustawiony?
Gaźnik wyregulowany?
Przewody dobrze podłączone?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajc100
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:50, 14 Maj 2010    Temat postu:

tak gaznik regulowałem i na starym tez prubowałem i nic a co do zapłonu to raczej jest ok przewody próbowałem tez na krótko

Ostatnio zmieniony przez zajc100 dnia Pią 20:54, 14 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:55, 14 Maj 2010    Temat postu:

Paliwo dostaje się do cylindra?
Jest kompresja?
Platynki otwierają się we właściwym momencie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajc100
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:59, 14 Maj 2010    Temat postu:

kompresja jest dobra , platynki w dobrym momencie sie otwieraja
z tym paliwem jeszcze jutro sprawdze a od czego mogło by sie nie dostawac ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:01, 14 Maj 2010    Temat postu:

Może się nie dostawać jeśli masz źle wyregulowany bądź zapchany gaźnik, kranik, wężyk itp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 23:15, 14 Maj 2010    Temat postu:

nie wydaje mi się żeby tak wszystko było ok jak piszesz. bo jak by było ok to by chociaż pierdział.

Opisz jak wygląda świeca po probie odpalenia Wink (1) bo od tego możemy zaczać gadać.

Jeśli tam jest wszystko powymieniane i rozregulowane to musisz nam dokładnie opisać czy coś pierdnie czasami czy świeca jest sucha czy przylana leciutko czy mocno. i najlepiej jak byś stary gaźnik przedmuchał powietrzem i jego założył Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zzax
Nowicjusz
Nowicjusz


Dołączył: 10 Kwi 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:09, 20 Maj 2010    Temat postu:

Tak jak kolega "pawels2004" napisał opisz jak wygląda świeca po próbie odpalenia Happy
i przy okazi powiedz jakiego koloru masz iskre [powina byc niebieska , swego czsu cewka butekowa mi padła i też nie chciał palić :] ] Ustaw przerwe na świecy na 0,4 mm +/- ,sprawdź jeszcze raz zapłon bo na przykład mój simek jest bardzo czuły na tym punkcie Happy . Jeśli masz wszystko ok próbuj go odpalić. Jeśli Ci się uda powiedz jak się silnik zachowuje ( dusi go , nie wkrenca się na obroty , nie czyma wolnych obrotów) przy okazi popacz czy nie "kopci" za bardzo , bo jak będzie to możesz mieć simeringi do wymiany (łapie lewe powietrze ). ( możesz to też sprawdzić przez włorzenie śrubowkręta do oleju , potem go wyciągnij i powonchaj czy nie "śmierdzi " benzyną .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajc100
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:44, 24 Maj 2010    Temat postu:

juz wiem co było
jeszcze raz wszystko wyregulowałem i zmieniłem cewke butelkową odpalił ale przerywał (nie było oleju w silniku) jak wlałem olej to odpalił i strasznie kopcił (brał olej z kartera) wymienie simering i mysle ze bedzie ok


Ostatnio zmieniony przez zajc100 dnia Pon 22:45, 24 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pon 22:47, 24 Maj 2010    Temat postu:

to niepotrzebnie gaźnik nowy kupiłeś a kondensator wymieniłeś ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zajc100
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:39, 25 Maj 2010    Temat postu:

stary gaznik poszedł do quada tez z silnikiem simsona a kondensatora nie kupowałem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 20:21, 25 Maj 2010    Temat postu:

No to wymień.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin