Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Muli Simsona ;/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 21:33, 23 Cze 2008    Temat postu: Muli Simsona ;/

Witam.Mam taki problem mianowicie mój Simson nie chce odpalić ponieważ jak tylko załapie zaczyna go mulić i gaśnie.Jak zapalam z pycha to na wolnych obrotach gaźnie a na wysokich idzie i go nie muli.Wyjąłem gaźnik, wyczyściłem go,przedmuchałem dysze założyłem i nic.Co może być tego przyczyną?Prosze o szybki kontakt!

PS:Jestem tu nowy - prosze o wyrozumiałość jeśli coś źle napisałem itp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:37, 23 Cze 2008    Temat postu:

A ustawiłeś odpowiedni poziom paliwa w komorze pływakowej? Jaki masz w ogóle ten gaźnik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 22:22, 23 Cze 2008    Temat postu:

hmmm może mieszanka paliwo powietrze, świeca
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 23:14, 23 Cze 2008    Temat postu:

pobaw sie iglicą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 9:36, 24 Cze 2008    Temat postu:

taki dmuchanie w gaźnik gó**wno daje. Zawsze jak czyszcze gaźnik to rozkładam go na czynniki pierwsze i po kolei wszystko czyszczę każdą dyszę itd. Tak radze i tobie zrobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 11:00, 24 Cze 2008    Temat postu:

ustaw zapłon, wyreguluj gaznik, przyczysc swiece i filtr powietrza, ustaw dobra przerwe na swiecy (0,4 mm)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 21:03, 24 Cze 2008    Temat postu:

Kondzio333 napisał:
Jaki masz w ogóle ten gaźnik?


Mam gaźnik 16N3-4


walker69 napisał:
taki dmuchanie w gaźnik gó**wno daje. Zawsze jak czyszcze gaźnik to rozkładam go na czynniki pierwsze i po kolei wszystko czyszczę każdą dyszę itd. Tak radze i tobie zrobić.



Zrobiłem już tak przeczyściłem i przeedmuchałem dokładnie dysze Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 17:03, 25 Cze 2008    Temat postu:

Wyczyściłem Świece ustawiłem poziom paliwa i nic ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 17:51, 25 Cze 2008    Temat postu:

ale jak go pchasz na biegu i na ssaniu to chociaz coś troche łapie, strzela czy nic a nic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 19:48, 25 Cze 2008    Temat postu:

Jak go pale z pycha to łapie i jak już nim jade to też dizie ale muli go na wolnych a z kopa nie da rady zapalić bo jak tylko załapie to muli i gaśnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 20:09, 25 Cze 2008    Temat postu:

Masz pewnie słabą kompresję. Dawno zmieniałeś pierścienie, tłok, robiłeś szlif cylka?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 22:10, 25 Cze 2008    Temat postu:

sprawdz stan pierścieni i tłoka tak jak mówi walker69
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 22:12, 25 Cze 2008    Temat postu:

3 lata temu robiłem kapitalny remont silnika: Nowy tłok, wał, pierścienie także moim zdaniem to coś innego...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 22:26, 25 Cze 2008    Temat postu:

3 lata to troche długo jednak jeśli nic niepokojącego sie nie działo to nie mógł poprostu stracic kompresji . Sprawdź jeszce simering od strony magneta
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarek8781
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:06, 26 Cze 2008    Temat postu:

Sprawdziłem i wszystko OK.Co może być jeszcze tego przyczyną??? Confused
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin