Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
muli przy odpalaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:33, 28 Lip 2011    Temat postu: muli przy odpalaniu

Witam. Posiadam nowy gaźnik 13n3. Po założeniu go wydaje się być rozregulowany. Motor ma problem żeby wkręcić się na wysokie obroty, gdyż jak chodzi na niskich obrotach i dodaje gazu zaczyna go strasznie mulić i dopiero po jakimś czasie zaczyna się wkręcać. Pali tylko z pycha. Gdy próbuje odpalić starterem zaczyna załapywać, lecz jest taki zamulony, że po ok. 5 sekundach gaśnie. Jak odpalam go z pycha ciężko mu załapać ale jak załapie to chodzi w miarę dobrze tylko na niskich obrotach jest trochę przymulony. Dodam że próbowałem przestawiać iglice na wszystkie sposoby i regulować obroty. Mam też założony cylinder 60cm. Dodam też, że mam dobrze ustawiony zapłon więc on raczej nie jest winny. Czego to może być przyczyna? Bardzo proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 18:43, 28 Lip 2011    Temat postu:

Jak muli na starcie to może być wina małej dyszy głównej. Zobacz i daj znać jaka jest dysza. Jest to najprędzej ten powód bo ten gaźnik jest bardziej przeznaczony do 50 ccm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:50, 28 Lip 2011    Temat postu:

Problem jest taki że nie mam pojęcia jaka jest to dysza, ponieważ kupiłem kilka dni temu nowy gaźnik więc na pewno jest to seryjna jakaś tylko na niej nic nie pisze więc naprawdę nie wiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 18:53, 28 Lip 2011    Temat postu:

To może kupiłeś jakiś bubel za 50 zł że nie chce działać tak jak mi kiedyś. Miałem podobnie też muliło go i nawet nie reagował na ustawienia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:57, 28 Lip 2011    Temat postu:

Szczerze mówiąc za gaźnik nie dałem dużo ale niby na ustawienia jakieś reagował i zmiany były odczuwalne. Wszystko jest ok, obroty trzyma ładnie tylko palić nie chce za bardzo ze startera. Łapie, zamuli go i zaraz gaśnie, ale jak się wkręci to pracuje ładnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tytus
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2011
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Szczcina
Płeć: Mężczyzna

PostWysłany: Czw 19:33, 28 Lip 2011    Temat postu:

Nie znam się za bardzo, ale filtr powietrza moze byc zalany, tzn. jak stał długo z otwrtym kranikiem to paliwo może się cofnąć do filtra. (tak mi się wydaje niewiem ile jest w tym prawdy;])
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 19:48, 28 Lip 2011    Temat postu:

Tytus napisał:
Nie znam się za bardzo, ale filtr powietrza moze byc zalany, tzn. jak stał długo z otwrtym kranikiem to paliwo może się cofnąć do filtra. (tak mi się wydaje niewiem ile jest w tym prawdy;])


Ze paliwo mogło się cofać to pierwsze słyszę 8O. Najwyżej podczas spalania to drobinki paliwa cofają się do filtra,ale to na pewno nic nie przeszkadza w działaniu silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:17, 28 Lip 2011    Temat postu:

Wydaje mi się, że winna może być dysza.. Może ma za małą przepustowość. Jutro postaram się kupić nową dyszę tylko o przepustowości 72 bo wyczytałem że taka powinna iść do cylindrów o pojemności 60cm więc może to w jakiś sposób pomoże..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 13:42, 29 Lip 2011    Temat postu:

Wie ktoś może ile trzeba wykręcić śrubkę od składu mięszanki(ta pod plombą) i od wolnych obrotów w gaźniku 16n3?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 13:47, 29 Lip 2011    Temat postu:

W tych gaźnikach to jest różnie,ale daj na początek 2,5 obrotu a później musisz dostroić tak,aby ci dobrze chodził.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 15:19, 29 Lip 2011    Temat postu:

wykręcona 2,5 obrotu nawet 3 pali tylko na ssaniu, wysokie obroty i po chwili zamuł i tak w kółko ale nie gaśnie.. kręcę śrubkami i zero efektu już zaczynam tracić cierpliwość.. może niepotrzebnie te plombe ruszałem i tą śrubkę a teraz muszę się z tym bawić.. może jakoś jeszcze da się to ustawić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 15:26, 29 Lip 2011    Temat postu:

Ta plomba jest po to aby nikt nie grzebał w czasie docierania. Jak simek miał muła to trzeba coś z ty zrobić i dobrze ze zdjąłeś ta plombę. A dysze zmieniłeś dyszę czy dalej próbujesz na tej co masz?? bo z tego co piszesz to widać, że za mało dostaje paliwa i najlepiej zmienić dyszę, a wtedy regulować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pleni
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 15:31, 29 Lip 2011    Temat postu:

tak, dzisiaj dysze wymieniłem, wyregulowałem poziom paliwa w komorze pływakowej i wyczyściłem cały gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Pią 17:17, 29 Lip 2011    Temat postu:

Sprawdź czy linka od ssania nie jest za bardzo napięta bo wygląda na to że go zalewa ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Pią 18:25, 29 Lip 2011    Temat postu:

Ile za ten gaźnik dałeś? Spróbuj założyć inny gaźnik, jeśli bedzie chodził ok to kup nowy a ten oddaj do sklepu jeżeli masz paragon. Jeśli sprzedawca nie bedzie chciał przyjąć towaru postrasz go że odkąd Polska jest w Unii Europejskiej wszystkie nowe produkty muszą posiadać min. 2 lata gwarancji. Jeśli się będzie dalej sprzeczał mów że dzwonisz na policję i wyciąg telefon albo do ochrony praw konsumenta i wyciąg telefon (oczywiście nie każe Ci naprawdę dzwonić). Na 85% sprzedawca się złamie. Miałem parę takich przypadków i zawszę przyjmowali Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin