Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Muli, przerywa, dusi sie, nie wkreca sie na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Sob 14:20, 28 Cze 2008    Temat postu: Muli, przerywa, dusi sie, nie wkreca sie na obroty

Witam mam taki problemik, wiem, że tematów takich było ful, no ale przedstawie wam mój problem: simek na postoju nie wkręca sie na obroty po prostu robi buuu i tyle, w czasie jazdy przy gwałtownym przyspieszaniu, bedzie przerywał i gdy juz sie troche wkreci na obroty, zwalnia totalnie, na ssaniu dzieje sie tak samo, do tego ciężko odpala,
-wymieniałem juz obydwa simeringi
- ustawiałem poziom paliwa w komorze, wydaje mi sie ze jest ok
- gaźnik czyszczony, dysza główna 72 (pojemnosc 70ccm)
- przestawiałem zaplon i nic (elektronik)
- czysciłem swiece (byla czarna i smierdziała olejem, simering puszcza?)
-ściągałem gume łączącą gaźnik z filtrem powietrza i to samo
Juz nie mam pojęcia co to może być, macie jakąs koncepcje ? Byłbym wdzieczny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Sob 15:00, 28 Cze 2008    Temat postu:

buuu robi temu moze ze na złym rowku masz iglice ustawiona....a zapłon dobrze ustawiony.... a ta dysze niemasz czasem za małą jak 70??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Sob 15:19, 28 Cze 2008    Temat postu:

a jaki masz stosunek mieszanki ? Lejesz 1:50 ( 20 ml oleju na 1 liter benzolu ) ? Jaki masz stan baku od srodka ? Gaznik rozwaliłes na części pierwsze ?
Aha moze wygotuj gaźnik.... hmm tylko nie wiem czy mozna go w wodzie wygotowac , czy trzeba to robic w occie ( jak to bywa z gaźnikiem od jawki )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Sob 15:23, 28 Cze 2008    Temat postu:

Iglica nic nie daje, próbowałem każdą możliwość, zapłon jest ok, no wiadomo leje 1:50 Wink (1), a na tej dyszy wczesniej chodził ok, wiec wątpie zeby była za mała, w wodzie chyba też mozna ale co daje wygotowanie gaźnika ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:09, 28 Cze 2008    Temat postu:

Wygotowanie daje to że się lepiej wyczyści gaźnik niż takim zwykłym dmuchnięciem. Odnośnie twojego problemu to moze masz zapchany tłumik... a w ogóle jaki to tłumik. Nie strzela ci w gaźnik lub w wydech?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Sob 16:46, 28 Cze 2008    Temat postu:

Też myslałem ze to tłumik zapchany, ale odpalałem bez i jest tak samo, wiec to nie tłumik, dodam jeszcze, że na postoju obroty są nierówne i tak jakby cos sie zacinało przez ułamki sekund, cos podobnego jakby brakowało iskry ciężko to wytłumaczyć, a co do strzelania to nie strzela ani w gaźnik ani w tłumik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:49, 28 Cze 2008    Temat postu:

A może się cewka butelkowa czy coś w tym kierunku zepsuło
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Sob 18:11, 28 Cze 2008    Temat postu:

Sprawdź czy nie ucieka kompresja na łączeniach cylinder-kartery i cylinder-głowica.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 10:00, 29 Cze 2008    Temat postu:

Zmniejsz przerwe na świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 10:44, 29 Cze 2008    Temat postu:

Neros007 napisał:
Też myslałem ze to tłumik zapchany, ale odpalałem bez i jest tak samo, wiec to nie tłumik, dodam jeszcze, że na postoju obroty są nierówne i tak jakby cos sie zacinało przez ułamki sekund, cos podobnego jakby brakowało iskry ciężko to wytłumaczyć, a co do strzelania to nie strzela ani w gaźnik ani w tłumik



jesli bez tlumika pracuje tak samo jak z tlumikiem to cos tu jest nie tak.

silnik 2-suwowy pracuje dobrze tylko i wyłącznie z tłumikiem, bez niego zle pracuje.

wiec wyczysc (wypal) nagar z tłumika i podaj jeszcze jaki masz typ gaznika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarmos15
Nowicjusz
Nowicjusz


Dołączył: 21 Cze 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ryn

PostWysłany: Nie 12:02, 29 Cze 2008    Temat postu:

Paluch napisał:
Sprawdź czy nie ucieka kompresja na łączeniach cylinder-kartery i cylinder-głowica.



jak by uciekała kompresja to by nie mniał siły wogle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:07, 29 Cze 2008    Temat postu:

Jarmos15 napisał:
Paluch napisał:
Sprawdź czy nie ucieka kompresja na łączeniach cylinder-kartery i cylinder-głowica.



jak by uciekała kompresja to by nie mniał siły wogle


W ogóle by nie miał siły.... haha. Fakt siły by miał mnie ale jeżeli jej nie za dużo ucieka to można jeszcze simkiem jakoś jeździc , mocy super takiej nie będzie ale jeździc będzie można :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Nie 12:45, 29 Cze 2008    Temat postu:

Tłumik zostawcie w spokoju, tłumik jest mojej roboty i nie jest zapchany ani nic z nim jest wszystko ok, chodziło mi o to ze bez tłumika tez sie nie wkreca na obroty, wiec to nie to Wink (1), gaźnik mam 16N1, jutro kupie dysze 75 i sprawdze, a jak nie to całkowicie nowy gaznik bede musiał kupić bo on już i tak swoje przeżył, kompresje tez jutro sprawdze bo dzisiaj juz sie nie bede brudził i dam znać jutro

Kompresja jest dobra, ale zaciekawilo mnie to, ze gdy przyłozyłem palec w miejsce swiecy, kopłem starterem pare razy i odrazu cały palec był w oleju, czyli co? simering od strony oleju znowu musze wymienic?


Ostatnio zmieniony przez Neros007 dnia Pon 13:25, 30 Cze 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin