Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Muli go.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kietek
Nowicjusz
Nowicjusz


Dołączył: 01 Wrz 2013
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:29, 29 Cze 2015    Temat postu: Muli go.

Simson gdy się trochę nagrzeje to jak przełączę z 1 biegu na drugi na małych obrotach to nie chce jechać bardzo go muli i tak samo jest na 1 jak zwolnię do minimalnej prędkości to po dodaniu gazu zaczyna go mulić. I jeszcze olej strasznie się z pod kolanka leje. Zapłon ustawiany na wszystkie strony, nowy przerywacz, kondensator, nawet na dwóch iskrownikach próbowałem. Gaźnik też regulowany i nic, od kolegi nawet pożyczyłem i nic. Simeringi są dobre wszystko sprawdziłem. Zakładałem też kilka cewek WN i nadal to samo, iskra na świecy jest bardzo dobra jak również na innych świecach. Jak motorek jest zimny wszystko działa jak należy.
Już nie wiem co robić HELP!!!!!!!!!!!!!!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:23, 29 Cze 2015    Temat postu:

Może dysza główna jest zbyt duża?
To problem z gaźnikiem, a zapłon ustaw na dokładnie 1,8 przed GMP.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 20:41, 29 Cze 2015    Temat postu:

Jak z kmopresją?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kietek
Nowicjusz
Nowicjusz


Dołączył: 01 Wrz 2013
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:32, 29 Cze 2015    Temat postu:

Zapłon ustawiony dokładnie, kompresja jest dobra, lecz jak dzisiaj zdjąłem tą gumę co idzie od gaźnika do filtra powietrza to zaczął normalnie się zbierać z niskich obrotów lecz gdy jechałem na całym gazie to jakby go muliło. Dodam też że paliwo leci od gaźnika w strona filtra powietrza jak się dusi aż z dekla na łańcuch już paliwem kapie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pią 18:10, 03 Lip 2015    Temat postu:

A odpala w ogóle dobrze ? Może łapie gdzieś lewe powietrze co przedkłada się na spalanie. Brudne kolanko to klasyka nawet przy dobrej pracy silnika się zdarzyć może gram oleju na kolanku dlatego tym nie do końca można się sugerować. Próbowałeś w momencie gdy go muli złapać delikatnie za ssanie ? dodaj mu mieszanki i zobacz czy go zaleje i padnie czy właśnie doda mu obrotów. Ewentualnie jedno proste pytanie a może zbyt bogata mieszanka ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin