Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Max predkosc 35/40

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pon 22:25, 28 Wrz 2009    Temat postu: Max predkosc 35/40

Witam otoz mam problem od 2 dni z simem s51. Kupilem go pod koniec sierpnia i zrobilem juz nim ponad 950km bez zadnej naprawy bez zadnego grzebania w silniku lub gazniku. Od 2 dni cos sie dzieje ze nie chce wejsc na obroty...Wczoraj pchalem do domu 2km bo bylem pewny ze po tylu km sie gaznik zapchal dzis wyczyscilem elegancko a tu lipa nie pali.. odkrecam swiece i jakis papruch wszedl w przerwe wyczyscilem odpalil z pierwszego ale co z tego jak na obroty nie chce wejsc jak mu dam mniej niz pol gazu lub pol gazu no albo caly gaz to chodzi tak jak by raz byla iskra raz nie bylo.Gdy odkrece swiece i patrze jaka jest iskra to jest ladna iskra i przedewszystkim iskra jest caly czas. Dzis rozpedzilem sie na 3 do 40km/h i wrzucilem 2 na dwojce troche poparskal ale poszedl do 45 wrzucilem 3 poszedl do 60 i potem mometalnie zwalnial.......... Co jest? Nie wiem brak mi glowy.
Pali z pierwszego tylko ze jechac na 3 35 to mnie krew zalewa.
Wiecie co moze byc nie tak? Jakies przypuszczeni.
Pomozcie prosze. z gory dzieki Happy


Ostatnio zmieniony przez czesiu16 dnia Pon 23:02, 28 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Wto 19:29, 29 Wrz 2009    Temat postu:

Dzis jeszcze z sasiadem przelozylismy jego gaznik i tak samo chodzi.. Przestawialismy zaplon to samo...
Coz to moze byc? Widze ze nikt nie wie.....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 19:44, 29 Wrz 2009    Temat postu:

Zmieniłeś chociaż świecę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Wto 19:51, 29 Wrz 2009    Temat postu:

Wkrecilem nawet zarowa od ursusa c330 Wide grin
No pewnie ze zmienialem... 6swiec i to samo!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
boys15
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 20:01, 29 Wrz 2009    Temat postu:

Sciąg cylinder może zatarłeś
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Wto 22:30, 29 Wrz 2009    Temat postu:

boys15 co ty gadasz za pierdoly........ Dziwne ze kopne raz i pali tylko ze wejsc na obroty nie chce.... jak sie na 3 rozpedze do 40 i zredukuje na 2 to dojdzie na 2 do 45 i 3 wrzuce to tak do 50 i mometalnie spada poprostu nie chce sie wkrecic na obroty.
Jutro wymienie kondensator i zobaczymy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Wto 23:36, 29 Wrz 2009    Temat postu:

sprawdź czy nie masz statoru z cewkami z oleju i czy jest komprecha.

przynajmniej się nie zabijesz z powodu nadmiernej prędkości ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pią 21:12, 02 Paź 2009    Temat postu:

Wszystko jasne... Wymienilem kondensator i 2 kable jeden od cewki cwietlnej i kabel laczacy platyny kondensator bo byly zpekane i mialy przebicie..
Pali wchodzi na obroty wszystko gitarrra.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin