Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
kilka problemów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Czw 20:33, 06 Wrz 2012    Temat postu: kilka problemów

Witam i tak jak w temacie.Po generalce sim słabo wkręca się na obroty.Wcześniej był wyciek z kolanka,lecz wymieniłem dysze z 75 na 65 w amalu 18 i problem wycieku znikł.Przejechałem się kawałek i po zagrzaniu sim nie chciał odpalic-zauważyłem że iskra jest b słaba i tak jest co chwile-poprostu się traci.Kondensator wymieniałem,zapłon ustawiałem dobrze,po czym później już kombinowałem z nim i nic.Nowe platyny.Nie wiem jak to możliwe ale gdy ustawiam mieszankę w amalu to gdy przybliżę śrubokręcik do śrubki reg to iskrzy-już h... wie co jest grane-proszę o wasze propozycje

Ostatnio zmieniony przez toncio20 dnia Czw 20:55, 06 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Pią 1:30, 07 Wrz 2012    Temat postu:

Nie pomaga przyspieszenie zapłonu? (stator w lewo). Czy ten nowy kondensator jest w 100% dobry? sam wiesz jakie teraz robią części. Sprawdź przewód fajki, fajkę. Kolejny krok to sprawdzenie cewki butelkowej. Jeden styk cewki butelkowej to masa (jak wiadomo) od drugiego styku cewki wn (1) odłączasz przewód, bierzesz jakiś kabelek dotykasz pod styk nr 1 cewki wn a kolejnym końcem przewodu STUKASZ o plus akumulatora. Jeżeli cewka jest sprawna to za każdym stuknięciem powinna się pojawić ładna niebieska iskra. Jeżeli cewka jest ok to problemem może być cewka zapłonowa w iskrowniku... ale do jej sprawdzenia potrzeba omomierza. Oczywiście posprawdzaj też wszystkie masy. Sprawdź czy żaden przewód nie jest przerwany itd.
Możliwe ,że masz jakieś przebicie. Zapłon platynkowy to żadna mecyja :P
Zapytam jeszcze o platyny - dobrze je ustawiłeś? przypominam ,że kiedy są na maksa otwarte ich rozszerzenie ma wynosić 0,4mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pią 8:50, 07 Wrz 2012    Temat postu:

Andikss ustawianie platyn to ja znam od lat-więc jest 0,4mm.Popytałem trochę i też mi 1 gościu wspominał by sprawdzić cewke wn.Lecz jej nie ruszałem,ale nigdy nie wiadomo może ja h.. strzelił.Mam też stary stator z cewkami więc też to sprawdzę.Wymieniałem 3 kondki i nic.Jak zrobie to dam znać-jak narazie to dzieki mistrzuniu.

Ostatnio zmieniony przez toncio20 dnia Pią 8:54, 07 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 7:05, 08 Wrz 2012    Temat postu:

Wymieniłem cewke wn i żadnej poprawy.Bardzo dymi ale w skrzyni narazie nie ma oleju(addinol)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Nie 0:59, 09 Wrz 2012    Temat postu:

Nadal jest bardzo słaba iskra? wymień cewkę zapłonową w takim razie. ''Bardzo dymi ale w skrzyni nie ma oleju'' wiec albo nalałeś za dużo oleju do paliwa albo zapłon masz opóźniony. Ostatnio mój Simson zaczął jakoś ciężko palić i kopcił... dziś z ciekawości zdjąłem magneto, patrzę a tam zapłon się przestawił (miałem zaznaczony) ustawiłem go na znakach i już nie kopci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Nie 8:37, 09 Wrz 2012    Temat postu:

Za dużo męki z nim już miałem-oddałem do mechanika.Ja uda mu się naprawić to dam znać.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin