Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kierunkowskazy simson

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Wto 17:44, 24 Kwi 2012    Temat postu: Kierunkowskazy simson

Mam problem , kupiłem simka i po 1 dniu przestały działac kierunki , sprawdzilem przerywacz, poprzedni wlasciciel bawil sie nim , byl rozbierany ten przerywacz. kupilem przerywacz taki jaki mialem ale od nie dziala , podłaczylem wszystko dobrze , oddalem go , kupilem 2 oryginalny od simka z dwoma wejsciami . Sa kierunki ale migaja co 3-5 sec . Jak zrobic zeby migały czesciej ? Akumulator ma 1 miesiac wiec to na pewno nie on , wiec w czym problem ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Wto 17:48, 24 Kwi 2012    Temat postu:

Podczas jazdy masz ta samo ? Czy sprawdzałeś tylko na postoju ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Wto 19:19, 24 Kwi 2012    Temat postu:

Podczas jazdy wg nie dzialaja ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Wto 19:55, 24 Kwi 2012    Temat postu:

Jak go rozbierzesz, to tak się ustawia jak często ma migać. Spróbuj pokombinować, albo pożycz od kolegi kolejny by sprawdzić ;p
Ja kupowałem 4 i każdy był zwalony, lub psuł się po paru mignięciach, bądź też ledwo co migało i świeciło światłem stałym Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Wto 21:10, 24 Kwi 2012    Temat postu:

MOze byc to wina za słąbego akumulatora ?
Ale po rozebraniu to jak i co tam ustawiac <przerywaczu> ja mam oryginalny simsonowski na 2 wejsia <img src=(" border="0" />


Ostatnio zmieniony przez dawidek199710 dnia Wto 21:23, 24 Kwi 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Śro 12:58, 25 Kwi 2012    Temat postu:

MOze byc to wina za słąbego akumulatora ?
Ale po rozebraniu to jak i co tam ustawiac <przerywaczu> ja mam oryginalny simsonowski na 2 wejsia

http://www.fotosik.pl/pokaz_obrazek/704cc0e049b13dc1.html

http://www.fotosik.pl/pokaz_obrazek/9da7f9c5d1737b7b.html

http://www.fotosik.pl/pokaz_obrazek/cbc7df2cc29e96b8.html

http://www.fotosik.pl/pokaz_obrazek/0291b14b995d6346.html

http://www.fotosik.pl/pokaz_obrazek/52c35aec28fc47e5.html

http://www.fotosik.pl/pokaz_obrazek/4459c80f1ac9fa4a.html

http://www.fotosik.pl/pokaz_obrazek/f9ab5091561ddebf.html

http://www.fotosik.pl/pokaz_obrazek/5681f09d3568f1c8.html

http://www.fotosik.pl/pokaz_obrazek/7ab1784012992137.html

http://www.fotosik.pl/pokaz_obrazek/f8936a383ed78b2c.html


Ostatnio zmieniony przez dawidek199710 dnia Śro 13:51, 25 Kwi 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 14:09, 25 Kwi 2012    Temat postu:

na wyższych obrotach też nie działa jeśli zadfziała to słabe AQ
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Śro 16:47, 25 Kwi 2012    Temat postu:

Dzis ladowalem aku od 2 motoru . Dzialaly normalnie migaly tak jak powinny. Ale po 1 godzinie stania . Znow nie migaja , aku mam slaby . Przejechalem sie i tez nie dzialaja . Ciekawe czy to nie wina ladowania . Jak sadzicie , po wymianie akumulatora bedzie normalnie czy znow bedzie za slaby, czy to po porstu wina ladowania .???
Podczas jazdy albo stania na wyzszych obrotach nie dzialaja

Wiec wymiana aku czy cos z ladowaniem ??


Ostatnio zmieniony przez dawidek199710 dnia Śro 17:15, 25 Kwi 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 18:48, 25 Kwi 2012    Temat postu:

raczej coś zładowniem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Śro 19:23, 25 Kwi 2012    Temat postu:

TERY, raczej nie.
Akumulator nie poszedł by po jednym dniu pracy. Najwyraźniej jest zdupiony i tyle. Sprawdź w jakim jest stanie i go spróbuj odratować w razie czego. Sprawdź na innym, aku które jest w 100% sprawne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Śro 19:34, 25 Kwi 2012    Temat postu:

Aby wyeliminować winę ładowania lub akumulatora to pożycz lub zamień się z kimś na aku. Jak dalej będziesz miał problem wina leży po stronie ładowania jak koleś będzie miał problem to winne jest aku.
Poza tym aku ma swoją pojemność tzn po pełnym naładowaniu ma dawać prądu np. na żarówkę o danej mocy przez określoną ilość czasu(Ah)Naładuj go podłącz jakiś odbiornik o znanej ci mocy i zobacz jak długo będzie działać(resztę przelicz).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Śro 19:40, 25 Kwi 2012    Temat postu:

Tylko jest problem bo koledzy maja aku po 6 v , a ja 12 V mam aku od motoru taty Honda nx650 Dominator tylko ze tam jest wg inny kształt aku i inne mocowania klem/ Pod cewki mam podlaczone tylko swiatlo stopu i przednie swiatło na zarówce H7. Wiec jak ladowalem aku przez kable od motoru taty to one chodzily normalnie a klakson tak glosno ze uszy bolały . Postał godzine , chce jechac do miasta naciskam klakson a on ledwo co zipie , a kierunki nie działaja wg .

http://moto.allegro.pl/akumulator-12v-5ah-12n5-3b-loxa-simson-wsk-mz-jawa-i2289509969.html
mam teraz taki aku , tylko ze starszy
Jutro bede w miescie to moge kupic aku, tylko czy warto ?
I jaki aku w razie czego ...
Zelowy czy inny i czy one maja jakies oznaczenia Ah czy tylko 5 ?
Simson s51/70 ;p


Ostatnio zmieniony przez dawidek199710 dnia Śro 19:50, 25 Kwi 2012, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin