Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jest iskra ale nie odpala.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pingwin137
Nowicjusz
Nowicjusz


Dołączył: 10 Cze 2010
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 18:14, 29 Kwi 2011    Temat postu: Jest iskra ale nie odpala.

Dzisiaj odebrałem simsona od elektryka. No i... No właśnie. Przed położeniem nowej elektryki 6>12V nie było iskry w moim simku. Powód spalony kondensator. Wymieniłem no i zaczęły sie schody. Simson za nic nie chce odpalić. Nawet na zapych nie odpala. Kompresja jest, gaźnik ok. Nie mam pojęcia co mogło sie stać. Świeca też nowa. Isolator M260. Może ktoś z was wie co może być przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zola101
Bywalec
Bywalec


Dołączył: 26 Gru 2010
Posty: 133
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:30, 29 Kwi 2011    Temat postu:

A świeca jest mokra?jak nie ro zdejmij gażnik wlej trochę wachy do cylka szczykawką jak cos bedzie gadal tzn ze cos z gaznikiem jest nie tak.Jeżeli nic nie będzie gadał to zapłon do ustawienia.

Ostatnio zmieniony przez zola101 dnia Pią 18:32, 29 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pingwin137
Nowicjusz
Nowicjusz


Dołączył: 10 Cze 2010
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 18:39, 29 Kwi 2011    Temat postu:

Gaźnik jest ok. Zapłon też był dobrze ustawiony. Dałby rade sie sam tak z niczego przestawić?

Ostatnio zmieniony przez pingwin137 dnia Pią 18:40, 29 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zola101
Bywalec
Bywalec


Dołączył: 26 Gru 2010
Posty: 133
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:44, 29 Kwi 2011    Temat postu:

Wszystko jest możliwe.Może sprawdź jeszcze przerwe na śiwecy.Wlej trochę wachy do cyla bez gaznika jak zagada cos tzn ze cos z gaznikiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pingwin137
Nowicjusz
Nowicjusz


Dołączył: 10 Cze 2010
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 18:47, 29 Kwi 2011    Temat postu:

No ok. Jutro sprawdze bo burza szaleje u mnie i dam wam odpowiedź ; )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 22:59, 30 Kwi 2011    Temat postu:

Miałem to samo. Ustaw jeszcze raz zapłon i pod zapłonem jest simering. Sprawdz czy nie jest pęknięty. Dalej ustaw gaźnik. Jak nie odpali może być cos z tłokiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pingwin137
Nowicjusz
Nowicjusz


Dołączył: 10 Cze 2010
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 12:15, 02 Maj 2011    Temat postu:

odpalił Wide grin tylko jeszcze jedna rzecz... czy to wina gaźnika jak jade i dam gaz na max to taki zamuł ma a jak lekko puszcze to już jest wszystko ok. Wina gaźnika czy mam szukać usterki gdzie indziej?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin