Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jedzie i gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 10:55, 12 Lip 2008    Temat postu: Jedzie i gaśnie

Witam . moj problem polega na tym ze odpalam simsona na pych( bo na kopniku mam tryby starte) i przejade kawałek i sim gasnie . Mi sie wydaje ze paliwa nie dostaje ale gaznik (16n-3) wyczyszczony i wyregulowany . co to może byc .
Z góry dzieki za odp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 11:02, 12 Lip 2008    Temat postu:

Pierwsze pytanie to jak wygląda po takim przejechaniu świeca? Bo jeżeli jest sucha to najwyraźniej paliwa nie dostaje. A jeżeli jest mokra to sięzalewa albo coś nie tak jest z zapłonem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 11:08, 12 Lip 2008    Temat postu:

Swieca ma kolor taki jasno pomaranczowy i jest sucha . a jak paliwa nie dostaje to dlaczego? w komorże plywakowej jest paliwa po ten znacznik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:12, 12 Lip 2008    Temat postu:

Spróbuj dac mu więcej paliwa na iglicy. Tę blaszkę opusc w tym celu na dół.

Albo najlepiej pożycz od kogos sprawny gaźnik to można bedzie całkowicie wyeliminowac jedną przyczynę. Przed czyszczeniem gaźnika chodził dobrze?


Ostatnio zmieniony przez heniek1990 dnia Sob 11:14, 12 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 18:17, 12 Lip 2008    Temat postu:

Iglice mam na drugim ząbku od dolu . W okolicy nikt nie ma simsona i nie mam od kogo porzyczyc a przed czyszczeniem gaznika to chodzil troszke gorzej a po czyszczeniu lepiej. cięzko go zapalić i pochodzi chwile na wolnych obrotach i gasnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
markejf
Simson Fan
Simson Fan


Dołączył: 12 Sty 2007
Posty: 698
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sosnowiec

PostWysłany: Nie 15:10, 13 Lip 2008    Temat postu:

a przy jakiej prędkosci Ci gaśnie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozef05
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2007
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa

PostWysłany: Nie 21:24, 13 Lip 2008    Temat postu:

Ja mam to samo tyle, że mam BINGA 17, ale gdy zgaśnie to pokopie jeszcze tak z 15 razy bez gazu i zapali. A co do twojego gaźnika to może porostu masz zatkany kranik i to paliwo co jest w gaźniku się skończy a nowe nie zdąży napłynąć i motor gaśnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Wto 16:36, 15 Lip 2008    Temat postu:

Problem rozwiązany > Wymienilem przerywacz bo dawał za słaba iskre i wyczyścilem kranik bo tak jak mówił Józef05 leciała troszke za malo paliwa .
dzieki wszystkim za odp, temat do zamknięcia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin