Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jak ustawie przerwe to odpali a jak go zgasze to juz musze

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrDjkacper
Nowicjusz
Nowicjusz


Dołączył: 08 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hermanów
Płeć: Mężczyzna

PostWysłany: Nie 17:51, 17 Lip 2011    Temat postu: Jak ustawie przerwe to odpali a jak go zgasze to juz musze

Jak ustawie przerwe to odpali a jak go zgasze to juz musze jeszcze raz przerwe ustawic. Prosze o pomoc!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 19:36, 17 Lip 2011    Temat postu:

No to może masz słabo przykręconą tą śrubkę co trzyma ten moduł i się przestawia.
Może byś bardziej opisał ten problem jak to się dzieje.


Ostatnio zmieniony przez mikixo dnia Nie 19:37, 17 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrDjkacper
Nowicjusz
Nowicjusz


Dołączył: 08 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hermanów
Płeć: Mężczyzna

PostWysłany: Pon 20:35, 18 Lip 2011    Temat postu:

nie ja ją dobrze przykrecam mocno a jak bym slabo przykrecil to jak bym go zapalił to zaraz by zgasl a nim mozna normalnie jezdzic a jak sie go zgasi to juz nie chce odpalic. trzeba jeszcze raz ustawic przerwe i odpali
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pik94
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 21:58, 18 Lip 2011    Temat postu:

Ja mialem to samo. Wez zmien przerywacz i nasmaruj filc ktory smaruje krzywke i ustaw przerwe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tarnus
Bywalec
Bywalec


Dołączył: 23 Maj 2011
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 8:58, 19 Lip 2011    Temat postu:

Tylko nie próbuj smarować filcu jakimś smarem. Na niego trzeba kapnąć kilka kropel oleju. Od bidy może być taki jak do skrzyni ale najlepsza jest specjalna oliwka, taka jak do maszyn do szycia.
No i najważniejsze, jeśli trzeba trzeba, tak go ukształtować aby dotykał do powierzchni krzywki.

Marek
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin