Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jak Deszcz to nie moze jechac
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:56, 15 Sie 2008    Temat postu: Jak Deszcz to nie moze jechac

Witam kiedys zakladalem ten temat ale nie uzyskalem dalej odpowiedzi mam taki problem dzis znowu pada deszcz jechalem simsonem byly mocne kaluze i nagle po 200 m simson przerywa nie da sie jechac az nagle zgasnie postoji 1min i odpala za 1 kopem przejade znowu tyle samo i znowu zgasnie jak jest normanie to robie po 100km i nic a przyjdzie deszcz i simson nie jedzie dodam ze mam tam gdzie prawy dekiel idzie taki kabel od zaplonu tam gdzie magneto i mam to nie zaslepione i jeszcze mam na dole pekniety dekiel tam gdzie wchodza gumy od lancucha czy to moze byc ta przyczyna albo ta pierwsza prosze o pomoc bo to troche nie fajnie jak jestem gdzies daleko i jade do domu i przerwy co chwile... dzieje mi sie tak co chwile tylko deszcz kaluze sie robia

Ostatnio zmieniony przez wilku16klb dnia Pią 18:56, 15 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:04, 15 Sie 2008    Temat postu:

raz widzialem cos takiego ze na wilgoci simson nie chcial palic ani jezdzic przez cewke butelkową ktora na wilgoci nie sprawowala sie tak jak nalezy.

po zaizolowaniu jako tako chodzil ale dopiero jak ją zmienil to problem ustal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 19:22, 15 Sie 2008    Temat postu:

Masz stożek czy oryginalny filtr ?? Jeśli oryginał to masz szczelną gume łączącą gaźnik z puszką filtra powietrza ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:24, 15 Sie 2008    Temat postu:

orginalny filtr jest troszke rozerwany przy tym laczeniu go z gaznikiem ale jest wlozony do konca i scisniety opaska za jakos 1 h porobie zdjecia to ocenicie zrobie zdjecie tego filtra i tej dziury kolo kabla

Ostatnio zmieniony przez wilku16klb dnia Pią 19:25, 15 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 19:27, 15 Sie 2008    Temat postu:

Ale jest szczelne to połączenie ?? Może tamtędy wode zasysać ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:48, 15 Sie 2008    Temat postu:

http://www.wrzuta.pl/obraz/mURlWSrkzB/081508193213 ten kabel pekniety dekiel http://www.wrzuta.pl/obraz/38Kgn4xAl6/081508193231 filtr http://www.wrzuta.pl/obraz/woV3NsyPxd/081508193249

Ostatnio zmieniony przez wilku16klb dnia Pią 19:50, 15 Sie 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 20:33, 15 Sie 2008    Temat postu:

sprawdź cewkę i kabel WN, zobacz czy nigdzie nie dostaje sie woda do elektryki i tez do filtra powietrza jak radza koledzy.


Aha i poczekaj do zimy , jak zacznie padać snieg i też nie bedzie chodził to napisz bo to już naprawde byłby zupełnie nieprawdopodobny przypadek z którym nie poradziłby sobie sam Erhard Werner.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:53, 15 Sie 2008    Temat postu:

do zimy bez przesady :P ja chce jezdzic a nie deszcz spadnie i juz nie moge jechac ale zime juz przeszedl i chodzil dobrze tylko jak kaluze gdzie woda sie dostaje niewiem ... niech wypowiedza sie ci co wiedza xD

Ostatnio zmieniony przez wilku16klb dnia Pią 22:12, 15 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Pią 23:08, 15 Sie 2008    Temat postu:

Ale przerywa ci tak jakby była woda w gaźniku czy iskry by brakowało?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 23:23, 15 Sie 2008    Temat postu:

ja bym stawial na elektryke. zaizoluj co sie da i gdzie sie da
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 8:18, 16 Sie 2008    Temat postu:

Tez tak miałem. Jak kupiłem nowa cewke zapłonowa to wystarczyła kropla wody i iskry nie było
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:18, 16 Sie 2008    Temat postu:

no normalnie przerywa tak jak trzymam gaz to ( silnik dodaje mu gazu ujmuje buuu znowu tak przerywa i na raz zgasnie postawie go poczekam 1 min i za 1 kopem odpala tak jagby iskre gubil

Ostatnio zmieniony przez wilku16klb dnia Sob 10:19, 16 Sie 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Sob 16:17, 16 Sie 2008    Temat postu:

moze kup sobie nowy ten prawy dekiel skoro tam masz jakies dziurki , a jak cie nie stac , to zaizoluj wszystko szkotem i pokrywe zamontuj do kartera najpierw silikonem , potem srubkami ... A mam zakitowana silikonem te dziurke u gory miedzy karterem a prawym deklem .....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MARKUSEK
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2008
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:07, 16 Sie 2008    Temat postu:

a mi tak sie kiedyś zrobiło jak kabel ten co idzie do świecy sie zamoczył odczkałem az wyschnie (ok 1 min) i dobrze odpalił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Sob 21:40, 16 Sie 2008    Temat postu:

ja mialem taki przypadek.... ze jak kałurza to nie odpalał a dlatego ze niemialem gumy tej na kable które wychodza z iskrownika..... i zrób sobie tam uszczelke to niema hu** ze bedzie tam wilgotno albo zeby woda tam byla...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin