Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ja zimny to działa a jak ciepły to gaśnie i nie odpali
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson-sr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sty 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:15, 08 Sty 2012    Temat postu: ja zimny to działa a jak ciepły to gaśnie i nie odpali

jest nowy : iskrownik, simeringi na wale, tłok z pierścieniami, wszystkie uszczelki, gaźnik, świeca i dalej kiepsko się wkręca na obroty, nie ma wolnych obrotów i strasznie ciężko odpala
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 20:37, 08 Sty 2012    Temat postu:

Dobrze by było jakbyś podał jaki masz zapłon i ile V czy 6 czy 12,bo tego nie napisałeś,a my nie wiemy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jakub4951
Bywalec
Bywalec


Dołączył: 12 Gru 2011
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:41, 08 Sty 2012    Temat postu:

zobacz na tłoczek ssania może sie przyblokował i chodzi non stop na ssaniu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Pon 20:09, 09 Sty 2012    Temat postu:

popieram kolegę 2 posty powyżej, powiedz jaki masz zapłon, bo jeżeli platyny radził bym go dobrze ustawić, a w takim przypadku to delikatnie przyspieszyć miałem tak samo, jeżeli zaś elektronik będziemy się dalej zastanawiać
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson-sr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sty 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:30, 15 Sty 2012    Temat postu: gaźnik jes nowy i tłoczek działa, nie zacina się

jakub4951 napisał:
zobacz na tłoczek ssania może sie przyblokował i chodzi non stop na ssaniu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Nie 16:50, 15 Sty 2012    Temat postu:

A ja na twoim miejscu przeczyścił filtr powietrza. No ale jak wolisz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Wto 18:27, 17 Sty 2012    Temat postu:

A co za różnica czy 6 czy 12v?... wyreguluj najpierw ten gaznik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson-sr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sty 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:31, 19 Sty 2012    Temat postu:

filtr powietrza już czyściłem i zapłon 12v.
gaźnik też wyregulowałem


Ostatnio zmieniony przez simson-sr50 dnia Czw 17:34, 19 Sty 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Czw 17:39, 19 Sty 2012    Temat postu:

Jak mówisz, ze wszystko nowe... Nowe nie znaczy sprawne Wink (1) A przerwa na przerywaczu, może on jest walnięty, gdy simson się zagrzeje to spręzynka nie odpija.
Bądź delikatnie zapłon przyspiesz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson-sr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sty 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:18, 22 Sty 2012    Temat postu:

zapłon przyśpieszyłem na max ale dalej mi się wydaje że jeszcze jest za mało przyspieszony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bacasimson123
Bywalec
Bywalec


Dołączył: 06 Lut 2011
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Darnawa
Płeć: Mężczyzna

PostWysłany: Nie 20:36, 22 Sty 2012    Temat postu:

To jest proste Weź go cofnij ja miałem tak samo.. odpalalem go z I KOPA a jak przejechałem 4 km to tylko na popych odpalał;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson-sr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sty 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:06, 27 Lut 2012    Temat postu:

zapłon ustawiłem. ale dalej jak zimny to jak się podejdzie to pali od 1 kopa tylko na ssaniu a jak pochodzi tak dosłownie chwilkę to można odpuścić ssanie i jak jeszcze pochodzi z 15-20 min to bez ssania gaśnie od razu a jak dam tak pół ssania to nie ma wolnych obrotów ale jak dam gazu to czasami jeszcze się wkręci ale i tak jak odpuszcze to gaśnie







a cha czy ja kiedyś wspominałem że to jest czterobiegowy simson sr50 (skuter)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Motokaskader
Bywalec
Bywalec


Dołączył: 27 Lip 2011
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pon 21:16, 27 Lut 2012    Temat postu:

jak by to co koledzy napisali nie pomogło to bym wymienił kondensator Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Wto 19:24, 28 Lut 2012    Temat postu:

Na kondensatorze to by się nie wkręcał i robił "buuu", więc wątpię, że to on. Stawiam na źle ustawiony zapłon.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel723
Bywalec
Bywalec


Dołączył: 26 Mar 2010
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 0:05, 29 Lut 2012    Temat postu:

Jedno pytanko jaki kupiłeś ten tłok co to za firma ??? Rozmiar dobry na pewno ???
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin