Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Iskrzenie na platynach i obroty.<BRAK POMYSŁÓW>

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Sob 12:47, 30 Paź 2010    Temat postu: Iskrzenie na platynach i obroty.<BRAK POMYSŁÓW>

Czytałem już kilka tematów na temat iskrzenia na platynach lecz nie pomogło mi to.
A mianowicie. Kupiłem nowy kondensator i przerywacz <wszystko> Założyłem lecz musiałem trochę spiłować styki na przerywaczu bo nie zachodziły na siebie równo. Założyłem i odpalam. Simek nie chce chodzić na obroty, przerywa, i strzela z wydechu mimo że zapłon jest ustawiony dobrze. I iskrzy strasznie na platynach. Świeca jest czarna, zakopcona.
Czy to wina kondensatora??
Robiłem z simem wszystko co umiałem i dalej to samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Sob 13:00, 30 Paź 2010    Temat postu:

A jakbyś dał 2 kondensatory??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 18:01, 30 Paź 2010    Temat postu:

Ja bym spróbował jeszcze raz porządnie ustawić zapłon.
Kupić dobry przerywacz a nie żebyś musiał nowy piłować, chyba że masz krzywy bolec .


Ostatnio zmieniony przez Pustack dnia Sob 18:01, 30 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Sob 18:51, 30 Paź 2010    Temat postu:

To może być wina cewki niedającej prądu, z czasem się wysługuje Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Sob 22:30, 30 Paź 2010    Temat postu:

Co? Co ma cewka do tego?

Wymień platyny na MZA i nie piłuj ich, wymień kondensator i musi działać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Nie 10:34, 31 Paź 2010    Temat postu:

Otóż u mnie cewka psuła kondensatory Wink (1)
Kupiłem nową i problemów nie było...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Nie 11:05, 31 Paź 2010    Temat postu:

Platyny są MZA. W wtorek wymienię kondensator i zobaczymy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 11:51, 31 Paź 2010    Temat postu:

Wyjmij kondensator, przetrzyj papierem miejsce osadzenia kondensatora, włóż nowy - ma ciasno wchodzić, i generalnie stator do karterów też ma dobrze przylegać - żadnego smaru, brudu, nic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Nie 18:51, 31 Paź 2010    Temat postu:

Zgadzam się z marciasem, kondek musi mieć dobrą masę (ale nie w gramach xD).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Wto 22:24, 02 Lis 2010    Temat postu:

Kondensator wymieniony. Świeca też bo inne miały przebicia. Jak na razie jest wszystko ok z tego co widzę.
Teraz trzeba iść dalej:
Dam nu na full obroty to kopci jak skurwe*** Zapewniam że mieszanka i simering są dobre.
Prawdopodobnie wina gaźnika. Co mam zrobić??


Ostatnio zmieniony przez Ojgyn dnia Wto 22:35, 02 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qurier92
Bywalec
Bywalec


Dołączył: 21 Sie 2007
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Stalowej Woli
Płeć: Mężczyzna

PostWysłany: Wto 22:35, 02 Lis 2010    Temat postu:

Zbyt bogata mieszanka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Śro 18:21, 03 Lis 2010    Temat postu:

Albo olej lipny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Sob 19:14, 06 Lis 2010    Temat postu:

z olejem jest wszystko git.
A jak prawidłowo ustawić ssanie?? tak żeby ten tłoczek zatkał dobrze otwór??
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin