Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[Gaźnik lub zapłon] Nie wkręca sie na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Wto 21:25, 30 Cze 2009    Temat postu: [Gaźnik lub zapłon] Nie wkręca sie na obroty

Witam. Ostatnio sobie jechałem i spadł mi wężyk paliwa, przejechałem tak ze 400m (nie wiedziałem o tym ze spadł) i motor zgasł, założyłem wężyk i myślałem ze wszystko będzie jak przedtem, a tu tyłek, nie pali. Wymieniłem świece i zapalił, lecz wale na obroty się nie wkręca - ja mu w gaz a on zgasł. W domu go rozebrałem, zapłon ustawiony idealnie, Iskra zaje..., nowa cewka WN i kondensator. Gaźnik Też rozbierałem, chociaż dziwne było dla mnie to ze z sekundy na sekundę taki problem.

P.S. Paliwo ma być do słupka, czyli do tego "nadlewu" w komorze pływakowej (tej miseczce co w niej wkręcona dysza ssania) czy do takiego wkręconego przy pływaku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 0:46, 01 Lip 2009    Temat postu:

Paliwo ma byc do tego słupka w komorze pływakowej. Co do problemu to zakładałeś w 100% dobrą świecę? Simson ci tylko nie wchodzi na pełne obroty czy od razu gaśnie jak dasz mu full gaz?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Śro 7:14, 01 Lip 2009    Temat postu:

Świeca na pewno dobra, sprawdzaliśmy na kilku. A co do obrotów, to jak nawet leciutko przekręcę manetką to on się dusi i gaśnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 14:09, 01 Lip 2009    Temat postu:

Na początek wyczyść gaźnik . Bo skoro uważasz, że zapłon jest w porządku to raczej wina gaźnika. Jak po wyczyszczeniu będzie to samo to pobaw się regulacją i zobacz jak chodzi na ssaniu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Śro 18:15, 01 Lip 2009    Temat postu:

Na ssaniu gaśnie, gaźnik wyczyszczony, lecz jeszcze nie regulowałem. Postaram się jutro zapodać filmik, może to Wam coś podpowie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
v1rooZ
Nowicjusz
Nowicjusz


Dołączył: 01 Cze 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: truskolasy
Płeć: Mężczyzna

PostWysłany: Śro 18:37, 01 Lip 2009    Temat postu:

wyczysc dysze moj kolega tak miał wyczysciłem mu dysze i chodzi;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Czw 13:35, 02 Lip 2009    Temat postu:

Filmiku nie będzie bo świeca dała tyłka... Dodam ze czyszczony cały układ paliwowy, wraz z kranikiem, wszystko przedmuchane, paliwo przez sitko przepuszczone, gaźnik wyregulowany i dalej nic, odezwie się na 2 sec i gaśnie, a później to właśnie świeca dała d...

Ostatnio zmieniony przez Madoń dnia Czw 13:35, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Czw 14:46, 02 Lip 2009    Temat postu:

Czyli co po problemie? była to wina świecy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Czw 19:43, 02 Lip 2009    Temat postu:

A nie wiem, wymienię świece to zobaczę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kielas2906
Nowicjusz
Nowicjusz


Dołączył: 02 Lip 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrostkowo

PostWysłany: Pią 0:56, 03 Lip 2009    Temat postu:

No ja też mam coś takiego... zapłon ustawiony... Iskra jest... A nie wchodzi na obroty... Ale tylko czasami... Odkryłem coś takiego że podkładka od iglicy jest trochę zwalona i iglica nie jest stabilna... To może być tak że daje za dużą dawkę paliwa i się dusi???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 11:26, 03 Lip 2009    Temat postu:

Raczej nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Śro 10:19, 08 Lip 2009    Temat postu:

Dobra, problem rozwiązany, tkwił gdzieś w zapłonie, chyba w przerywaczu, bo go wyjąłem, przetarłem papierem ściernym i przedmuchałem i Simson chodzi. Dzięki wszystkim za pomoc, temat można zamknąć.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin