Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie podczas stawania
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:02, 09 Lis 2008    Temat postu: Gaśnie podczas stawania

Witam. Problem mój zaczął się około 3 tygodnie temu. Jadąc simsonem wszystko jest okej, idzie tak jak powinien, pod górkę tylko bardzo ciężku mu idzie , ale to nie o tym tu chciałem napisać. Chodzi o to że gdy stawając np. na światłach simson po chwili gaśnie i nie daje się go odpalić starterem. Trzeba go pchać i wtedy zapala. Niewiem już co to może być dlatego prosiłbym o jak najszybsza pomoc w tej sprawie. Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Nie 22:08, 09 Lis 2008    Temat postu:

Za duzo badz malo dostaje paliwa. Moze zalewa swiece, przeczysc gaznik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:09, 09 Lis 2008    Temat postu:

Przyczyn moze byc wiele. Prawdopodobnie za bogata mieszanka. Na niskich obrotach zalewa ci sie i gaśnie.
PS. Tytuł tematu fajnie brzmi Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:12, 09 Lis 2008    Temat postu:

heh... heniek , akurat nazwa tematu to spontan ;p wkurzylem sie bo wlasnie wrocilem i denerwuje mnie kiedy staje np. na swiatllach albo torach ze mi z gasnie i musze pchac go zeby odpalil.... jutro przeczyszcze gaznik i zobacze co to bedzie, aczkolwiek gaznik juz raz czyscilem i to samo sie dzieje <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 23:28, 09 Lis 2008    Temat postu:

Siwusek8500 napisał:
jutro przeczyszcze gaznik i zobacze co to bedzie, aczkolwiek gaznik juz raz czyscilem i to samo sie dzieje <img src=(" border="0" />


Po co od razu czyscic. Spróbuj wykręcic troche srubkę w gazniku (te ze sprezynką) jak masz gaźnik 16n3 lub wkręcic jak 16n1. Zobacz czy to pomoże. Moze filtr powietrza zasyfiony, albo cos w bagaxniku go przytyka.

Siwusek8500 napisał:
heh... heniek , akurat nazwa tematu to spontan ;p wkurzylem sie bo wlasnie wrocilem i denerwuje mnie kiedy staje np. na swiatllach albo torach


Hehe, no comments
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:58, 09 Lis 2008    Temat postu:

A jak się na obroty wkręca? Muli go przy gwałtownym dodawaniu gazu? Tak gaśnie jak jest zimny czy jak już jest zagrzany?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 0:04, 10 Lis 2008    Temat postu:

Na obroty się wkręca normalnie, nic nie muli, no tylko tak jak pisze... kiedy dojezdzam do skrzyzowania, i np. czekam na tych swiatlach, to chodzi na wolnych obrotach, i po kilku sekundach zgasnie i dupa... a pozniej juz ze startera nie odpali, tylko trzeba go popchnac i po chwili odpali, i juz jest normalnie, macie jakies pomysly co to mogloby byc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 0:06, 10 Lis 2008    Temat postu:

Ustaw przerwę na świecy 0,4mm i zobacz czy świeca nie ma przebicia. Jeżeli tak gaśnie na zagrzanym silniku to ustaw gaźnik jak będzie zagrzany żeby niskie obroty były ciut wyższe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 0:20, 10 Lis 2008    Temat postu:

Hmm.. najgorsze jest to ze to zaczelo sie robic tak z dnia na dzien ;/ i niewiem co to moze byc. Kondzio, u mnie jest ten problem ze simson mi nie chodzi na zadnej innej swiecy, tylko na tej co teraz mam, byc moze przez to ze mam fajke samochodowa zalozona czy jakos tak, tak przynajmniej mechanik twierdzi , i duzego pola manewru z tymi swiecami to nie mam. W kazdym razie sprobuje jutro ustawic wyzsze obroty, wyczyszcze gaznik , po wykrecam dysze i dokladnie skrece. Jak nic nie pomoze no to tylko mechanik moze pomoc ;( Ale dzieki Wam za rady, jakbyscie wpadli na jakis pomysl jeszcze to z gory juz dziekuje Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gangsta
Stały bywalec
Stały bywalec


Dołączył: 20 Sie 2006
Posty: 1109
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: KiElCe
Płeć: Mężczyzna

PostWysłany: Pon 10:24, 10 Lis 2008    Temat postu:

Siwusek jesli ci sie to stalo z dnia na dzien to wina moze byc tez kondensator.. u mnie jak masowanie bylo slabe to smigal normalnie ale jak sie go zostawilo na biegu jalowym to gasl poniewaz mial za slaba iskre ktora zanikala na wolnych obrotach.. pozniej wlasnie nie dalo sie go odpalic normalnie na kopa.. wiec sprawdz tez czy platykni nie iskrza;)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:35, 10 Lis 2008    Temat postu:

Gangsta, to u mnie jest podobnie, zostawiajac go na biegu, nawet podwyzszajac mu obroty i tak zgasnie, natomiast jesli jest na luzie i stoje powoli obroty mu sie zmniejszaja , az zgasnie no i musze go troche po pchnac ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pon 13:59, 10 Lis 2008    Temat postu:

mi simson gasnol dosc czesto jak mialem wlaczone swiatla ( aktualnie mam swiatla z magneta i nei mam ladowania ) ale teraz jest dobrze , jak jest zimny to na wolnych tez jakos przerywa ale to chyba wina gaznika bo troche gazu dodam i juz chodzi , musi sie zagrzac ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:21, 10 Lis 2008    Temat postu:

Własnie przeczyscilem gaznik, jedna dysza byla lekko za syfiona, wyczyscilem, ale zauwazylem ze dajac duze obroty z gaznika (tego wylotu paliwa po boku) wylatuje paliwo , ale tylko jak simek ma bardzo wysokie obroty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gangsta
Stały bywalec
Stały bywalec


Dołączył: 20 Sie 2006
Posty: 1109
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: KiElCe
Płeć: Mężczyzna

PostWysłany: Pon 20:19, 10 Lis 2008    Temat postu:

tamtedy wogole nie powinno sie wylewac paliwo.. jest to kanal odpowietrzajacy komore plywakowa.. aczkolwiek tamtedy nadmiar paliwa jak jest zbyt wysoki poziom lubi sie wylac ;P ustaw poziom paliwa w komorze plywakowej..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:50, 11 Lis 2008    Temat postu:

Jade w czwartek do mechanika , wydaje mi sie ze rowniez zaplon mi sie przestawil , poniewaz u moj simson ma do tego tendencje ;P poza tym zmniejszy poziom paliwa , ustawi ten zaplon i mysle ze powinno byc okej. Mam jeszcze takie pytanie, a nie chce juz zakladac nowego tematu zeby nie robic syfu mianowicie jak sprawdzic jaka mam kompresje w cylindrze? Jestem ciekaw poniewaz mam jeszcze simsona 3-biegowego i vmax okolo 70 km/h. Ale poprostu nie ma on takiego rwania jak inne simsony na ktorych mialem okazje sie przejechac. Tamte to ogniste normalnie ;d Niewiem czym to moze bym spowodowane ze moj simson sie tak wolno zbiera dlatego moze Wy moglibyscie mi w tym pomoc????? Wink (1) i jeszcze raz dzieki za pomoc ;]

Ostatnio zmieniony przez Siwusek8500 dnia Wto 20:07, 11 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin