Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
gasnie po 2km
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pech
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:56, 25 Lip 2009    Temat postu: gasnie po 2km

witam
mam taki problem
gdy wlacze simsona jest wszystko dobrze ale gdy przejade okolo 2km to mi gasnie(cylinder jest goracy bo pierscionki docieram)probuje go odpalic to palie na chwile i jak chce dadac gazu to jest strasznie zamulony i nie moze sie zebrac i gasnie.jak ostygnie to czesto znika iskra.
co to moze byc ?
thx za pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Sob 18:32, 25 Lip 2009    Temat postu:

moze to byc wina cewki WN, a na jakich czesciach robiles remont?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pech
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:41, 25 Lip 2009    Temat postu:

wymienialem pierscionki i platynki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simeksr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 20:23, 25 Lip 2009    Temat postu:

To na 100% kondensator!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Sob 23:39, 25 Lip 2009    Temat postu:

jakbt kondensator byl walniety, to by z miejsca nie ruszyl matołku Wink (1)

jakie pierscienie? polskie, wegierskie czy mza?


Ostatnio zmieniony przez Cepe dnia Sob 23:40, 25 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pech
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:10, 26 Lip 2009    Temat postu:

a sam nie wiem jakie pierscienie ... wiem ze nominalne i na moj tlok czyli 38

a co moze byc ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Nie 15:11, 26 Lip 2009    Temat postu:

aaa

Ostatnio zmieniony przez Cepe dnia Nie 15:27, 26 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Nie 15:20, 26 Lip 2009    Temat postu:

pierwszy raz słyszę żeby pierścienie puchły <buahahahahaha> <lol> jak juz to tłok..

to może być kondensator który pod wpływem temperatury nieco zmienia swoje właściwości. Wymień kondensator na początek bo nieduży koszt (ok 10zł) a jak nie pomoże to możesz szukać głębiej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grala13
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2008
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna

PostWysłany: Nie 15:42, 26 Lip 2009    Temat postu:

dobrze mowicie to raczej kondensator jak sie nagrzeje to niedziała,ja tak miałem kiedyś,a jak simson ostygł to znowu było dobrze i tak w kółko
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Nie 17:03, 26 Lip 2009    Temat postu:

mam podobny problem przejade niecałe 500m i puźniej simek zaczyna "szarpać" dostaje muła - Jak myslicie kondensator czy tłok puchnie ( MZA już prawie dotarty) ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Nie 18:49, 26 Lip 2009    Temat postu:

tloki mza s dobrej jakosci wiec puchniecie mozesz pominac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Nie 19:34, 26 Lip 2009    Temat postu:

Ja mam ten sam problem ale kondensator raczej dobry mam bo nowy iskrownik kupiłem cały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Pon 8:49, 27 Lip 2009    Temat postu:

kupiłeś polski iskrownik? jak tak to sie nie dziw..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 10:21, 27 Lip 2009    Temat postu:

Swieca, kondensator.

Cepe - motor bez kondensatora tez potrafi jechac, nie wal bzdur.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pech
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:21, 27 Lip 2009    Temat postu:

teraz zauwazylem ze na swiecy iskra 75s gdy kopne z 10 razy to pozniej iskry nie ma ...
co to moze byc ? swieca iskra 75 nie pasuje do simka i dla tego iskra znika ?
jak tak dajcie jakie sa dobre swiece do simsona
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin