Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie gdy jest zapalony ?!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qurier92
Bywalec
Bywalec


Dołączył: 21 Sie 2007
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Stalowej Woli
Płeć: Mężczyzna

PostWysłany: Śro 19:25, 22 Sie 2007    Temat postu: Gaśnie gdy jest zapalony ?!

hej odpalam mojego sima tylko jak zapalam to musze gazu dac bo inaczej nie zapali i caly czas musze trzymac reke na gazie bo inaczej zgasnie mi! Wydaje mi sie sie ze sa za niskie obroty jak tak to jak sie je reguleje?. Aha i drugie pytanie czego mi tak duzo pali bo ponat 5l/100km wydaje mi sie ze to sporo!?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarciN_CK
Simson Fan
Simson Fan


Dołączył: 27 Cze 2007
Posty: 555
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pelplin

PostWysłany: Śro 19:56, 22 Sie 2007    Temat postu:

reguluje się śrubką od linki gazu przy gaźniku jak będziesz wykręcał to obroty będą wzrastać
5L /100km ale tak mi się zdaję że WSK tyle pali ale to powinieneś przestawić iglicę na środek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qurier92
Bywalec
Bywalec


Dołączył: 21 Sie 2007
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Stalowej Woli
Płeć: Mężczyzna

PostWysłany: Śro 20:21, 22 Sie 2007    Temat postu:

ale ja iglyce mam dobrze ustawiona bo mam dobre spalanie bo patrzylem na swiecy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 20:58, 22 Sie 2007    Temat postu:

A zapłon i platynki dobrze ustawione?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gabriel2407
Simson Fan
Simson Fan


Dołączył: 27 Mar 2006
Posty: 878
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Czw 0:40, 23 Sie 2007    Temat postu:

cos musi byc nie tak z gaznikiem 5 l to jest przesada ,wyreguluj gaznik i powinno byc dobrze,nie mozesz miec dobrze ustawionego skoro musisz trzymac reke na gazie caly czas,jak simek ma dobrze ustawiony gaznik to bedzie chodzil na bardzo wolnych obrotach i nie zgasnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 1:04, 23 Sie 2007    Temat postu:

"Gaśnie gdy jest zapalony" , a co ma gasnąć jak jest zgaszony ??
Jak dużo pali to zmniejsz mu dawke na iglicy niezależnie od koloru świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Czw 8:59, 23 Sie 2007    Temat postu:

Jezeli jest do tego mulowaty to masz cos z ssaniem np.gumka tloczka albo sam tloczek zawiesza sie w swej obudowie i nie domyka ci ssania.Mozesz miec za wysoki stan paliwa,oraz moze nie domykac zaworek odcinajacy.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Snakers
Stały bywalec
Stały bywalec


Dołączył: 30 Gru 2006
Posty: 1172
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Witkowo
Płeć: Mężczyzna

PostWysłany: Czw 14:00, 23 Sie 2007    Temat postu:

Mi gasł na postoju jak miałem za duży odstęp między platynkami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qurier92
Bywalec
Bywalec


Dołączył: 21 Sie 2007
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Stalowej Woli
Płeć: Mężczyzna

PostWysłany: Czw 18:03, 23 Sie 2007    Temat postu:

gugu ale co mam zrobic z tym ssaniem jak go naprawic pomozcie
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin