Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Gaśnie gdy jest ciepły elektronic

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Pon 23:00, 21 Mar 2011    Temat postu: Gaśnie gdy jest ciepły elektronic

Witam. Mam problem z simsonem s51 elektronic. Problem tkwi w tym że gdy pojeżdze jakieś 5/10 min to już jest cieply to gaśnie i nie chce zapalic dopiero gdy ochłodnie zapali..
Za pomoc w rozwiązaniu problemu wielkie dzieki...


Po co dwa takie same tematy? Jeden usuwam, Grzesiek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 10:17, 22 Mar 2011    Temat postu:

Sprawdź najpierw inną świece.
Jeśli nie pomoże to możesz szukać przyczyny w którejś z cewek WN lub NN, chodzi mi o przegrzewanie się zwojów, spadek rezystancji i mniejsze napięcie generowane przez cewkę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Wto 20:07, 22 Mar 2011    Temat postu:

A tłok jakiej firmy masz ?

Ostatnio zmieniony przez Krzysiek0109 dnia Wto 20:08, 22 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 16:52, 23 Mar 2011    Temat postu:

może się nagrzewa i simeringi powietrze puszczją ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Czw 8:27, 24 Mar 2011    Temat postu:

To prawda z tymi zimeringami ponieważ gdy zdiołem magneto to ciekł zimering i czy wał ma straszne luzy w każdą strone i na tłok chodzi w każdą strone to też może być przyczyna???? Z góry dzieki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 10:07, 24 Mar 2011    Temat postu:

No to może być ta przyczyna jak najbardziej. Sam tak miałem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin