Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KAROL_PL
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:47, 16 Cze 2010    Temat postu: Gaśnie

Witam. Mam simsonka sr50. Ma on swoje lata ale trochę części ma wymienionych np. akumulator, cylinder. Nie wiem co się stałom, ale wcześniej miałem problem z bakiem który był cały zardzewiały w środku, przez co zapychał mi rdzą gaznik i kranik. Potem już nie chciał jeździć bo trzeba było go czyścić. Lecz teraz miałem taki fajny środek do rdzy który wlałem do baku i chyba go nawet wyczyściło. Wyczyściłem też gaznik i zamontowałem wszystko. No więc jazda testwowa i co się stało. Przy końcu ulicy zwalniam na sprzęgle i gaśnie. Odpalić dziada nie mogę z kopa to go na popych. Dobra odpalił ale na zakręcie znów jak zwalniałem zgasł... Zacząłem go kopać i nic, aż tu nagle strzeliło mi w tłumiku, poszedł tym i syczenie ( powietrze uciekało ). Na tym się skończyło, co się dzieje, jak jade to na sprzęgle na wolnych gaśnie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 22:27, 16 Cze 2010    Temat postu:

gaźnik wyreguluj, jaki zapłon??, jaki gaźnik ?? masz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KAROL_PL
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 10:05, 17 Cze 2010    Temat postu:

Gaznik 16N3-2 IFA a zapłon, hmm nie za bardzo wiem o co chodzi :/ Gdzie to mam znaleźć ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Czw 13:26, 17 Cze 2010    Temat postu:

Chodzi czy zapłon jest elektroniczny czy platynkowy jeżeli platynkowy to jednym z elementów będzie przerywacz zapłonu który wygląda tak: [link widoczny dla zalogowanych]

Lub jeżeli masz zapłon elektroniczny to nie będzie czegoś takiego tylko wszystko będzie wyglądało tak: [link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KAROL_PL
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:27, 17 Cze 2010    Temat postu:

W takim razie mam elektroniczny :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KAROL_PL
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:46, 18 Cze 2010    Temat postu:

Ja już nie wiem... Wyczyściłem jeszcze raz gaźnik, odpalił. Pojeździłem, ustawiłem w miarę gaźnik i już jakoś chodził. W końcu zgasł... Może świeca? Sprawdziłem, jest iskra. Zwiększyłem "szparę" ( tak gdzie skacze iskra ) i iskra ładna. Pierwsze kopnięcie bum, syczenie i dym z wydechu. Podejrzenia padły na tłumik. Odkręciłem więc tłumik, ale on nie jest zapchany ani nic. Wyczyściłem go trochę z oleju i zamocowałem. Nie chce palić.... Pomocy, ja już nie wiem co jest nie tak. Może być jeszcze benzyna nie taka :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniel06
Nowicjusz
Nowicjusz


Dołączył: 30 Maj 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Pią 16:50, 18 Cze 2010    Temat postu:

Hmm. Jak naciskasz rączkę od sprzęgła to on Ci automatycznie gaśnie czy na wolnych tak tylko jest? Czy jak dodajesz gazu w ściskając sprzęgło to nie chcę się wkręcić na obroty?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KAROL_PL
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 0:23, 19 Cze 2010    Temat postu:

Znaczy to wyglądało tak. Puki się rozpędzałem to było wszystko ok, ale jak zwalniałem i dawałem na sprzęgło to po chwili gasł...

Okazało się że jest to wina ZA DUŻEJ szpary na świecy... Zmniejszyłem ją i simson ożył Happy Nie gaśnie już, nawet specjalnie aż się zatrzymałem bez gazowania aby zobaczyć czy czasem nie zgaśnie i działa ładnie Happy Ale nie zaszkodziło wyczyszczenie gaźnika i tłumika ^^
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin