Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dźwignia biegów nie chce odbijać..

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Motokaskader
Bywalec
Bywalec


Dołączył: 27 Lip 2011
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pon 23:48, 12 Gru 2011    Temat postu: Dźwignia biegów nie chce odbijać..

Nie chce odbijać, co to może być, coś ze skrzynią, oring na wałku czy skrężyna ? Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Wto 1:43, 13 Gru 2011    Temat postu:

Co to jest ''skrężyna'' ? czy do jasnej cholery ktoś jest jasnowidzem? ściągnij lewy dekiel i posprawdzaj wszystko. Czy to takie trudne? Podałeś swoje domyślenia:
1-coś ze skrzynią
2-oring
3-skrężyna (sprężyna)

I teraz mamy strzelać co jest przyczyną Twojej usterki ? hmm... to ja strzele 3!
Ja pierdole -.-'

Przepraszam za takie słownictwo, ale to już zaczyna wkurzać (tzn takie pytania)...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 18:05, 13 Gru 2011    Temat postu:

Andiks że tak powiem zamknij się i nie poniżaj innych, bo sam byłeś kiedyś taki jak oni.
Ja mam to samo, nie odbija. Tzn. odbija, ale przy ściągniętym deklu. Po złożeniu wszystkiego nie odbija. Do wymiany sprężyna. Kupiłem nową sprężynę to jest za duża i nie mieści się w tej blaszce więc uważaj co kupujesz.Najlepiej weź starą i idź do sklepu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Wto 19:29, 13 Gru 2011    Temat postu:

I nasmaruj jakimś smarem automat zmiany biegów w miejscu gdzie się styka z simeringiem, tak dla poślizgu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ddaawwiidd1996
Bywalec
Bywalec


Dołączył: 18 Cze 2011
Posty: 119
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sucha B.
Płeć: Mężczyzna

PostWysłany: Wto 22:48, 13 Gru 2011    Temat postu:

Ale tak nagle Ci się to stało ?? Czy coś majstrowałeś i źle poskładałeś Happy
Ja jak pierwszy raz to robiłem to składałem dokładnie 6 razy :]
Tam wszystko musi być dokładne poskładane.
Jeśli odbija Ci bez dekla a z nim nie tnz. że źle zostały
poskładane poszczególne części na tej szpilce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Śro 0:11, 14 Gru 2011    Temat postu:

P4V3U czego do mnie pyskujesz? nikogo nie poniżam. Zobacz ile na forum było tematów o danej usterce. Wystarczy POSZUKAĆ. Ileż można klepać jedno i to samo?
Temat powinien zostać założony w ostateczności gdy nie można odszukać odpowiedzi na dany problem... a nie zakładać nowe lecz ciągle stare tematy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Śro 11:03, 14 Gru 2011    Temat postu:

Andikss51 w takim razie zaraportuj ten temat(post)jako niezgodny z regulaminem.
A wracając do tematu u mnie po wymianie oringu i uszczelniacza na nowe też tak było ze nie wracało ale po ok 500km się wyrobiło i już działa jak należy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin