Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:07, 17 Cze 2008    Temat postu: Dziwny problem

Mam taki problem z simkiem. Ma pojemnosc 60 a jedzie tylko 70-75. Jednak nie tylko w tym rzecz. Chodzi o to ze jak go przycisne 70 km/h na odcinku tak ze 5 km to potem jak zwalniam do 50 to pierdzi w rurę ( tylko wtedy nigdy indziej) i sie przylewa. Odpala na zimnym na lajcie, a na ciepłym to jak mocno kopne to z razu, a jak nie wyjdzie to zalany i trzeba pchac. Mysle ze 60 to powinna z 80 isc no i niepokoją mnie te objawy. Mój osprzęt RZT 60, pseudo sport i 19n z dyszą 76, reszta seria.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:14, 17 Cze 2008    Temat postu:

Może masz za duży poziom paliwa w komorze pływakowej. A co do tego ile jedzie to zmień zębatkę przednią na wiekszą tylko pamiętaj że prędkośc na liczniku się nie zmieni w stosunku do mniejszej zębatki :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:14, 17 Cze 2008    Temat postu:

Spróbuj obniżyć iglicę, jak nie to zmniejszyć dawkę paliwa. Dobrze go dotarłeś? I tak całkiem dobry wynik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 21:41, 17 Cze 2008    Temat postu:

pierdzi ?? nie kumam. też tak mam że jak dam mu w pi.... i puszcze gaz to wywala powietrze do tyłu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 22:18, 17 Cze 2008    Temat postu:

a może chodzi ci o zapalanie stukowe?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kopi92
Bywalec
Bywalec


Dołączył: 04 Wrz 2007
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice k. Czewy

PostWysłany: Wto 22:37, 17 Cze 2008    Temat postu:

nie chodzi raczej o coś takiego jak zapłon jest źle ustawiony i też strzela tak śmiesznie, ale u Ciebie obstawił bym na za dużą dawkę paliwa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Wto 22:38, 17 Cze 2008    Temat postu:

opisales ten sam problem na simsony.net :P sory za OT
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 12:31, 18 Cze 2008    Temat postu:

Pierdzenie to cos tak jakby w wydechu sie jakies gazy zebrały i czasami delikatnie wybuchną. Pokombinuje z iglicą, dam znac, bo chyba na niskich go przylewa. Co do dotarcia to jest dotarty juz ponad 1000 km zrobiłem, a docierałem do ok 500. Osiągi też stykną bo niby około 70 ale w bez problemu. Wielu podaje szybkosc którą raz czy dwa im sie udało uzyskac, to jak tak to z minimalną pomocą wiatru miałem 85. Wiec zajeżdzony to simson nie jest. Mysle czy to moze byc wina cylka bo on nie lubi niskich obrotów i czy tuż przed wyłączeniem zapłonu nie zdązy sie samoistnie zalac, a potem klops. Spróbuje ustawic wolne obroty , może to wyeliminuje ten powód , bo zawsze bede gasił z kluczyka. Mam też dysze 72 ale nie wiem czy nie bedzie za mała. Obecnie mam 76 a mój gażnik nie umie oszczędzac paliwa.

Ostatnio zmieniony przez heniek1990 dnia Śro 12:41, 18 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin