Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwne dzwięki ze skrzyni

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylan s53
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowy Dwór Mazowiecki

PostWysłany: Pią 22:49, 12 Paź 2007    Temat postu: Dziwne dzwięki ze skrzyni

Podczas jazdy ze skrzyni wydobywają się dziwne dżwieki tak jakby coć o coś tarło dżwięki te nasilają sie podczas redukowania, przed wymiana łożysk w skrzyni było to mniej słychać a po jest głośniej co może być przyczyną?? Coś źle złożyłem??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
farmer91
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Pią 23:37, 12 Paź 2007    Temat postu:

ja tez tak miałem, tz. taki gwizd, ale to chyba muszą sie łożyska ułożyć, bo przecież są nowe i wszystko nie jest idealnie założone po rozpoławianiu, i muszą sie ułożyć, przestawić o te setne czy tam tysięczne mm, alby wszystko było git... u mnie to znikało po tygodniu jazdy, no chyba że to coś innego u ciebie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pią 23:48, 12 Paź 2007    Temat postu:

Mogles pomylic sie przy podkladkach miedzy trybami walka sprzeglowego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylan s53
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowy Dwór Mazowiecki

PostWysłany: Sob 0:04, 13 Paź 2007    Temat postu:

No masz racje, u mnie jest to coś innego po wymianie łożysk przejechałem już 200km, cała ta historia z tym dzwiękiem zaczeła sie jakiś rok temu, robiłem coś przy sprzegle i z roztargnienia zapomniałem wlać oleju i przejechałem tak może z 200m i zaczeło coś lekko trzeć w skrzyni, wlałem olej ale to już nie pomogło, a jak wymieniłem łożyska jest jeszcze gorzej, co się mogło stać?? zużył sie wałek główny ten co są w nim kulki?? Pomóżcie bo to naprawdę nieprzyjemny dźwięk Sad (1)

KnightRider czy mógłbyś dokładniej o co chodzi z tymi podkładkami, jaki gdzie powinny być?? Ja mam założona jedną między kosz sprzęgłowy a łożysko. Powinny być jeszcze jakieś??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 9:53, 13 Paź 2007    Temat postu:

na wałku sprzeglowym miedzy kazda zebatka powinna byc podkladka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
farmer91
Nowicjusz
Nowicjusz


Dołączył: 25 Wrz 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Sob 13:35, 13 Paź 2007    Temat postu:

dokładnie tak jak mówi marcias. Ale zeby po przejechaniu 200m bez oleju coś sie rozwaliło?? przecież to nie 4t żeby się zatarł, tylko kąpiel olejowa sprzęgła... ja kiedyś przejechałem z 10km bez oleju i dopiero nalałem i nic sie nie stało... a znam i takich, co albo jeżdżą w ogóle bez oleju albo mają zalane aż pod ten czerwony korek od pokrywy...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylan s53
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowy Dwór Mazowiecki

PostWysłany: Sob 17:56, 13 Paź 2007    Temat postu:

mam podkładki między każdą zębatką. Od kiedy mam tego sima to tylko raz rozkładałem choinke i po tym było dobrze az do czasu kiedy zapomniałem tego oleju
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin