Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
duży problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piootrek
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2007
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:46, 02 Lip 2008    Temat postu: duży problem

Witam. Posiadam simsona s51 elektronika i mam z nim problem, żeby go zapalić muszę się trochę namęczyć pali gdzieś około po 20 kopnięciach. Kiedy już zapali wolno wkręca się na obroty, kiedy wrzuce jedynke dostaje muła nie da się ruszyć bez odepchnięcia się nogami a kiedy się już ruszy simson nie przejedzie więcej niż 20m bo gaśnie. Sprawdzałem już prawie wszystko wymieniłem wał, sprawdzałem zapłon, cylinder, tłok i pierścionki są w porządku. Zmieniałem też gaźnik i cewkę butelkową, simeringi już niewiem co to może być :/ poradźcie coś.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wilson
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sie 2007
Posty: 1553
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: CwA
Płeć: Mężczyzna

PostWysłany: Śro 15:05, 02 Lip 2008    Temat postu:

przeczyść tłumik i sprawdz filtr powietrza. xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piootrek
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2007
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:08, 02 Lip 2008    Temat postu:

tłumik jest czysty. Teraz mam podejrzenie że coś z modułem zapłonowym jest nie tak. Tylko zabardzo niewiem jak go sprawdzić

Ostatnio zmieniony przez piootrek dnia Śro 15:13, 02 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:20, 02 Lip 2008    Temat postu:

A może byś tak zmienił tytuł tematu jeśli nie chcesz dostać ostrzeżenia?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Śro 15:31, 02 Lip 2008    Temat postu:

A świece sprawdziłeś ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piootrek
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2007
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:46, 02 Lip 2008    Temat postu:

Sprawdzałem świecę, zmieniałem od innego simsona i nic. Jak sprawdzić czy moduł jest dobry?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojac3
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Śro 16:01, 02 Lip 2008    Temat postu:

A jak ustawiałeś zapłon ?
Jaki masz moduł ?


Ostatnio zmieniony przez wojac3 dnia Śro 16:02, 02 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:15, 02 Lip 2008    Temat postu:

Kopci bardzo? Jaki masz ten gaźnik i przy jakim cylku? Robiłeś jakieś mdyfikacje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:53, 02 Lip 2008    Temat postu:

jak chcesz moduł sprawdzić to weź go podepnij do innego elektronika albo weź od kogoś pożycz podepnijj do siebie jak będzie na innym dobrze chodził to znaczy że wina modułu. Możesz tesz miec gaźnik zapchany albo źle wyregulowany

Ostatnio zmieniony przez marciniak dnia Czw 10:59, 03 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Śro 23:27, 02 Lip 2008    Temat postu:

Marciniak - ale żeś namodził a zafilozyfował ;]... no moze akurat to gaznik . popatrz dokladnie do niego , dysze spręzarka przedmuchaj itd , a moze jednak ,
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin