Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dławienie na małym gazie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 13:02, 10 Cze 2012    Temat postu: Dławienie na małym gazie

Witam serdecznie. Mój problem polega na tym że simson dławi się na małym gazie czasami po chwili gaśnie. Simson pali od kopa. Gdy odpalę go na zimnym silniku strzela w wydech, a na równym gazie obr. idą w górę raz w dół czasami zgaśnie. Niedawno miałem remont i miałem m.in. wymieniany zapłon, i gaźnik (16n3-5) simson 50ccm. Zauważyłem też że simek chodzi na mini przerwie na świecy 0,1mm-0,15mm, ponieważ na większej pali na popych i gaśnie na wolnych. Czekam na wasze odpowiedzi.

Ostatnio zmieniony przez siweknr121 dnia Nie 13:06, 10 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Nie 14:00, 10 Cze 2012    Temat postu:

Dobrze wyreguluj gaźnik, jeśli go w ogólnie nie regulowałeś.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 14:07, 10 Cze 2012    Temat postu:

Ja rególowałem tylko obroty bo sróbka składu mieszanki jest zaplombowana. Niedawno nawet go dokładnie czyściłem i nic. I nie wiem dla czego on najlepiej chodzi na najniższym rowku na iglicy. A macie jakieś sposoby na zdjęcie tej plomby, bo nożem się męcze i nawet ona nie drgnie.
A czy to może być wina źle ustawionego zapłonu lub złej przerwie na platynach?. Będę bardzo wdzięczny


Ostatnio zmieniony przez siweknr121 dnia Nie 18:39, 10 Cze 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pon 15:34, 11 Cze 2012    Temat postu:

Możliwe, że masz źle ustawiony gaźnik. Wydłub tę plombę śrubokrętem i wyreguluj jeszcze gaźnik dobrze. Jeśli to nie poskutkuje to znaczy, że źle ustawiony zapłon.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pon 17:07, 11 Cze 2012    Temat postu:

Wydłubałem tą pląbe i wkręciłem tą śrubkę do końca i wykręciłem ją o 2,5 obrotu, lecz niestety nie poskutkowało, próbowałem też wkręcać i wykręcać ale to pogarszało sprawę. Widocznie zostaje jeszcze zapłon możliwe że on jest winowajcą, ale mam pytanie jak ustawia się zapłon ?!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jarek676
Nowicjusz
Nowicjusz


Dołączył: 29 Kwi 2012
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kuj. Pomorskie
Płeć: Mężczyzna

PostWysłany: Pon 17:16, 11 Cze 2012    Temat postu:

http://www.simsonrulez.fora.pl/font-color-black-problemy-silnikowe,24/ustawianie-zaplonu-elektronik-i-cechy-zaplonu-el-s50,5197.html

http://www.simsonrulez.fora.pl/font-color-black-problemy-silnikowe,24/ustawianie-zaplonu-z-przerywaczem-mechanicznym,5198.html

Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pon 17:35, 11 Cze 2012    Temat postu:

Dzięki serdecznie za pomoc simek lata jak marzenie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jarek676
Nowicjusz
Nowicjusz


Dołączył: 29 Kwi 2012
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kuj. Pomorskie
Płeć: Mężczyzna

PostWysłany: Pon 20:08, 11 Cze 2012    Temat postu:

i co byłoHappy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Śro 17:15, 13 Cze 2012    Temat postu:

Ustawiłem zapłon i jest ok, ale mam mianowicie jeszcze jeden problem. Otóż wyregulowałem gaźnik i jest problem. Simson na zimnym nie ma w ogóle obrotów porostu gaśnie ,a po porządnym rozgrzaniu ma wysokie obr. nie takie jakby sobie sam dawał gazu no ale są trochę za wysokie. Więc wyregulowałem na rozgrzanym i na porządnie rozgrzanym są obr. ,a na zimnym porostu gaśnie i jeszcze jakby był ciut słabszy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Śro 19:37, 13 Cze 2012    Temat postu:

No to musisz jeszcze go dobrze wyregulować skoro tak dziwnie chodzi, musiałeś coś nie tak zrobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 15:19, 15 Cze 2012    Temat postu:

Ok spróbuje jeszcze raz i zobaczymy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Sob 9:27, 16 Cze 2012    Temat postu:

Wiecie co? Wpadłem na pomysł ponieważ mam gaźnik 16n3-5 i ma dysze 72 czy to nie za dużo na 50ccm ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 21:01, 16 Cze 2012    Temat postu:

Dysz 72 jest optymalna jak na serie, o można dac dysze 70,ale chyba to nie tego wina. Popróbuj dostroić jeszcze ten gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Sob 23:03, 16 Cze 2012    Temat postu:

Ustawiłem gaźnik książkowo czyli śrubkę od mieszanki wykręciłem o 3,5 obr ale nie chodził za dobrze więc teraz mam 2,5 i jest ok mam iglice na samym dole i gdy się delikatnie przejadę to gdy chce odpalić to muszę cisnąć cały gaz, a simson się zalewa i powoli wchodzi wchodzi aż wejdzie i jest ok tak samo jest gdy jadę np na 2 15km/h i mu przycisnę to się zalewa muszę dawać gazu stopniowo. Simson moc ma dobra jak na 50ccm ale denerwuje mnie to przylewanie. Jutro może zobaczę z tą dyszą
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 15:44, 22 Cze 2012    Temat postu:

Sorry że p.p.p ale mam drugi problem mianowicie postanowiłem po raz 2 wyrególować gaźnik więc odpalam sima i wkręcam śróbę od mieszanki simek gaśnie- myślę ok tak miało być i wykręcam o 2,5 obrotu chce odpalić simka a on nie chce zapaliłem w końcu na popych teraz simek nie ma wolnych i pali za drugim i czasem strzeli w tłumik. Proszę o jak najszybszą pomoc forumowicze. Dziękuję
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin