Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
czy moje sprzęgło jest ok?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Pią 21:35, 13 Maj 2011    Temat postu: czy moje sprzęgło jest ok?

Może sformuuje swoje pytanie, tak żeby nie zagłębiać się niepotrzebnie w szczegóły, które mogą znużyć.

Czy to normalne, że gdy mam zgaszony motor, wrzucony pierwszy bieg i wciśnięte sprzęgło, to motor stawia przy pchaniu pewien opór (większy niż gdy jest na luzie)?

Przeniosłem z "Techniczne". Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bacasimson123
Bywalec
Bywalec


Dołączył: 06 Lut 2011
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Darnawa
Płeć: Mężczyzna

PostWysłany: Pią 21:47, 13 Maj 2011    Temat postu:

napewno masz coś ze sprzęglem . u mnie jest tak samo tylko prawie znikomy opór
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 22:10, 13 Maj 2011    Temat postu:

Opór jest. Nic się nie martw. Ciesz się jak jeździ Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blumen
Bywalec
Bywalec


Dołączył: 01 Maj 2011
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wrocław
Płeć: Mężczyzna

PostWysłany: Pią 22:37, 13 Maj 2011    Temat postu:

(zapomniałem napisać, że olej jest, i na pewno dobrego typu, bo osobiście zalewałem)

Kiedy mam motorek uruchomiony, wcisne sprzęgło, wrzuce bieg to mi nie szarpie.

A to, że się boje że coś jest nie tak, to dlatego, że gdy go odpalałem na pchnięcie (jutro może zrobie, że będzie z kopniaka), to wolałem pchać na luzie, po czym wskakiwać, wrzucać bieg i puszczać sprzęgło a nie pachać ze sprzęgłem na wrzuconym biegu (bo był opór).

Podsumowując. Mam się nie martwić póki co?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
najt
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 22:40, 13 Maj 2011    Temat postu:

Ja tam bym się tym nie przejmował, sam tak mam a sprzęgło pracuje idealnie (nie ciągnie, nie ślizga się, kickstarter też się nie ślizga) więc trza po prostu jeździć Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin