Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
czarna świeca

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 20:13, 01 Cze 2012    Temat postu: czarna świeca

Witam mam simsona s51 i od pewnego czasu mam problem gdyż zalewa mi świece. Gdy ustawiłem go na zapłonie, platynkach i świecy to niby było dobrze simson na drugi dzień zapalił następnego dznia znowu zapalił i następnego też ale już zauważyłem że nie trzymał się zabardzo na obrotach i z kożdymi odpaleniami było coraz gorzej aż świeca się zalała i miała kolor czarny. Ustawiłem poziom paiwa na pływaku odpowiednio z słupkiem tak jak powinno być próbowałem go regulować ale nic z tego, a odpalając go na ssaniu musiałem dodać trochę gazu bo by zdech.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Pią 20:29, 01 Cze 2012    Temat postu:

Musisz bawić sie z gaznikiem. Jak jest dobrze ustawiony to sprawdz zaplon bo iskre możesz mieć w innym miejscu
P.S. A nie masz czasem takiego problemu, że Ci sie zapłon przestawia?


Ostatnio zmieniony przez rafalski_4 dnia Sob 10:20, 02 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 15:53, 02 Cze 2012    Temat postu:

wyregulowałeg go tak jak znalazłem na forum "optymalna regulacja gaźnika" przejechałem się 2 km i okazało się żę jak puszczę gałke od gazu to simek zgaśnie ale nie zamulało go jak dodałem gazu więc podniosłem na przepustnicy o jeden ząbek by dostał więcej paliwa, świeca jest wmiare czysta może delikatnie jest zalewana ale to przepala, a teraz się okazało że simek zapala za 2, 3 razem próbowałem też zmiejszać i zwiększać przerwe na świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Sob 16:20, 02 Cze 2012    Temat postu:

W takim razie masz za dużą dyszę główną. Zmień tylko ją i popatrz jeszcze na filtr powietrza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 16:37, 02 Cze 2012    Temat postu:

ale przecierz wcześniej nie miałem z nią problemu aha bo ja mam gaźnik 16N1-11 i przełożyłem tą dysze od gaźnika 16N3 więc chyba to nie jest wina dyszy jeśli pasują ? aha dysza głąwna to jest ta którą zaznaczyłem na zdjęciu? http://chomikuj.pl/domcio101218

Ostatnio zmieniony przez domcio101218 dnia Sob 16:43, 02 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Sob 16:44, 02 Cze 2012    Temat postu:

To ta w którą wchodzi iglica, miądzy pływakami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 16:55, 02 Cze 2012    Temat postu:

Jeżeli nie ma wolnych obrotów, to gaźnik. Ty mówisz, że do teraz działało. Wszystko do czasu działa, a potem się coś dzieje. Tak samo jest z zapłonem. Przez chwilę działa, przestawia się, a 80% ludzi mówi, że to nie zapłon, bo był dobrze ustawiony. BYŁ! Podkreślam słowo BYŁ.

Ostatnio zmieniony przez rafalski_4 dnia Sob 16:56, 02 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 19:42, 02 Cze 2012    Temat postu:

Czyli wychodzi na to że dysza główna siadła i ona jest powodem zalewania świecy i braku wolnych obrotów? Aha i czemu mam niby zadużą dyszę główną jak wcześniej miałem taką samą i było dobrze.

Ostatnio zmieniony przez domcio101218 dnia Sob 22:52, 02 Cze 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 12:19, 03 Cze 2012    Temat postu:

Aha i wcześnie miałem tak że jak dodałem ssania to simek chodził dobrze a teraz na ssaniu muszę dać kazu żeby nie zgasł na ssaniu czemu tak jest?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Nie 15:34, 03 Cze 2012    Temat postu:

Najpierw przeczyść cały gaźnik, wszystko co w nim można przeczyścić. Przyczyna leży w gaźniku. Po przeczyszczeniu porządnie go wyreguluj. Jak dalej nie będzie działać to pisz.

Cytat:
Aha i czemu mam niby zadużą dyszę główną jak wcześniej miałem taką samą i było dobrze.

BYŁO DOBRZE
Ja miałem podobnie. Na początku gaźnik działał dobrze i nagle padł. Musiałem kupić nowy i tyle. W Twoim przypadku może być podobnie, a może wystarczy tylko wyczyścić. Trudno powiedzieć.[/u][/b]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 17:36, 03 Cze 2012    Temat postu:

Ale przecierz ja już tak robiłem wyczyściłem go dokładnie i wyregulowałem tak jak na forum było napisane" regulacja gaźnika" ale to nic nie dało.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Nie 17:47, 03 Cze 2012    Temat postu:

Te objawy wskazują na dysze. Coś z nimi nie tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 18:16, 03 Cze 2012    Temat postu:

Więc trzeba by wymienić dysze najlepiej żeby były orginalne do mojego gaźnika? A czy one właśnie mogą być powodem tego zalewania świecy i nierównej pracy silnika? I czy mają one też jakiś wpływ na to że na ssaniu gdy go odpalałem musiałem dodać gazu żeby nie zgasł a wcześniej tego problemu nie miałem? Czy od gaźnik 16N3 pasują jakieś dysze do gaźnika 16N1-11?

Ostatnio zmieniony przez domcio101218 dnia Nie 19:24, 03 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Nie 19:42, 03 Cze 2012    Temat postu:

Jak nie równo pracuje to wina zapłonu może być. A czy dysze pasują to nie wiem. Ale można kupić za parę złotych zestawy naprawcze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 9:44, 09 Cze 2012    Temat postu:

Okazało się że miałem przy jednej ze szpilek gwint urwany i nie trzymała dobrze głowicy i dlatego tak się działo.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin