Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Coś muli

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert-92
Bywalec
Bywalec


Dołączył: 19 Lip 2007
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dobrodzień

PostWysłany: Nie 20:34, 30 Wrz 2007    Temat postu: Coś muli

Mam problem z moim simkiem. Coś go strasznie muli trszke górki i trzeba redukować. Strasznie jest osłabiony. Pomocy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hamus
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 368
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:13, 30 Wrz 2007    Temat postu:

sprobuj sie pobawic przy poziomie paliwa i przy iglicy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert-92
Bywalec
Bywalec


Dołączył: 19 Lip 2007
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dobrodzień

PostWysłany: Nie 21:15, 30 Wrz 2007    Temat postu:

ja myśle że to wina zapłonu bo go ostatni rozbierałem i zapomniałem ustawić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hamus
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 368
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:17, 30 Wrz 2007    Temat postu:

to wez ustaw go na znaki fabryczne ajak nie to troche przyspiesz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1616
Przeczytał: 2 tematy

Ostrzeżeń: 1/5

PostWysłany: Pon 17:51, 01 Paź 2007    Temat postu:

Ustaw przerwe na świecy i platynach 0,4, wsadź srubokręt w głowice i krec magnetem jak tłok bedzie mini przed samą górą zrób żeby sie platyny rozwierały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafiki
Bywalec
Bywalec


Dołączył: 19 Lip 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Wto 14:14, 02 Paź 2007    Temat postu:

A moze cos dokladniej o twoim problemie, stało sie to z dnia na dzien czy po trochu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert-92
Bywalec
Bywalec


Dołączył: 19 Lip 2007
Posty: 185
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dobrodzień

PostWysłany: Śro 8:12, 03 Paź 2007    Temat postu:

No wymieniałem cewke od ładowania akumulatora. Poskładałem i zaraz mulił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafiki
Bywalec
Bywalec


Dołączył: 19 Lip 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Śro 9:36, 03 Paź 2007    Temat postu:

a moze minimalnie przestawiles zapłon jaka ja wymieniałeś? sprawdź, przy okazji platyny też
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin