Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co moze być nie tak ??
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 19:07, 13 Wrz 2007    Temat postu: Co moze być nie tak ??

Witam.
Kupiłem sobie cylinder, głowice, tłok 60 ccm z Almotu. kompresa jest super. tylko mam probleb bo niechce zapalić ;/. czasami załapie ale przejade kawałek i gaśnie. wylkręcam świece i jest leciutko przydymiona a czasmi nawet zalana. Swiaeca oczywiście nowa. jescze wydaje mi sie ze to mieszanka za dużo leju. ale jak doleje bęzyny to napisze czy to to. iskra jest świetna bo wmieniłem cały zapłon. jest to elkektronik. możekiedyś ktoś tak miał ?? a i dodam że zimeringi są nowy i są dodatkowo wklejone lekko na klej wiec nie mogło ich wydmuchać. Prosze o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gabriel2407
Simson Fan
Simson Fan


Dołączył: 27 Mar 2006
Posty: 878
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Czw 19:29, 13 Wrz 2007    Temat postu:

najpierw to wyreguluj dobrze gaznik jelsi to nie pomoze rozbierz gaznik i dokladnie go wyczysc narazie to na poaczatek jesli nie bedzie to gaznik pomyslimy co dalej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 19:57, 13 Wrz 2007    Temat postu:

Gaźnik to pierwsza rzecz która zrobiłem :P więc to na pewno nie to. Moze jakieś inne pomysły ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pan Paweł
PREZES HONOROWY
<font color=black>PREZES HONOROWY


Dołączył: 14 Maj 2006
Posty: 4433
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Czw 20:11, 13 Wrz 2007    Temat postu:

zapłon , gaznik :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hamus
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 368
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:22, 13 Wrz 2007    Temat postu:

ustaw dobrze zaplon ale jak zapala to tak na chwile i nie chce sie wkrecic??
jesli tak to moze od tego ze te simeringi masz nowe i musza sie wytrzec. :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 20:53, 13 Wrz 2007    Temat postu:

Niestety nic z tych rzeczy co napisaliście. gdy odpali to normalnie wszystko chodzi obroty ma i normalnie przyspiesza nic nie przerywa. ale po kilku minutach go muli i gaśnie :/ gaźnik jest dobrze bo paliwo dostaje;P zapłon tak samo bo odpala. moim zdaniem dlateog tak sie dziej bo przy zakładanu cześci nie używałem mixolu tylko hipolu bo nie miałem akurat. i zarzuca świece i wtedy gaśnie. ale już sie poprawia wiec to jest przyczyną. a i dodam że troszkę mocniej kopci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Czw 23:15, 13 Wrz 2007    Temat postu:

ja mówie ze to moze byc gaźnik albo zaplon jezeli mówisz ze gaźnik czyściłeś i ustawiałeś to zostaje zaplon, co do tego niech sie inni wypowiedzą bo ja z elektronikiem nie mialem doczynienia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daczer
Stały bywalec
Stały bywalec


Dołączył: 08 Lip 2006
Posty: 1258
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Myszków
Płeć: Mężczyzna

PostWysłany: Czw 23:28, 13 Wrz 2007    Temat postu:

Ja miałem tak i była to wina zapłonu... Palił od kopa ale po kilku minutach go muliło i gasł... Nie reagował na gaz... Przy tym kopcił jak poje**y :P Kondensator , platynki , przerwa , wszystko co związane sprawdz...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 12:34, 14 Wrz 2007    Temat postu:

Tylko że w elektroniku nie ma kondensatora a ni platynek :P jest cewka zapłonowa od cewki dzie 2 kabelki do modułu zapłonowego a puźniej od modułu idzie kabel do cewki butelkowej i od cewki na świece. no ale sprawdzę zapłon tylko powiedzcie mi czy mam go przyśpieszyć czy opóźnić ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 19:37, 14 Wrz 2007    Temat postu:

wszystko z zapłonem ok przesówałem w ta i w tą i nic nie dawało. a nawet było gorzej :/ . Ustawiłem po swojemu tak jak zawsze mam i załapał mi raz. Ja nadal podejrzewam że to wina oleju którym smarowałem wszystko kiedy go składałem. Jutro podczepię go do kumpla i na biegu mnie będzie ciągał aż wszystko w rurę wywali albo wypali jakoś. puźniej wyminie świece na suchą i powinien odpalić. co o tym pomyśle myślicie ?? bo mi nic więcej do głowy nie przychodzi ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Quzyn
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2007
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:10, 14 Wrz 2007    Temat postu:

A jak ja mialem to to byla cewka. (butelkowa) Tak mi sie wydaje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 23:09, 14 Wrz 2007    Temat postu:

tak tylko że niecałe 2 tygodnie temu wymieniałem cały układ zapłonowy więc to nie może być nic z zapłonem ani z gaźnikiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daczer
Stały bywalec
Stały bywalec


Dołączył: 08 Lip 2006
Posty: 1258
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Myszków
Płeć: Mężczyzna

PostWysłany: Pią 23:14, 14 Wrz 2007    Temat postu:

pawels2004 napisał:
Tylko że w elektroniku nie ma kondensatora a ni platynek :P


Aha, nie doczytałem sorki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 8:16, 19 Wrz 2007    Temat postu:

NO dobra sprawdziłem wszystko co sie dało. i doopa :/. a może to coś z wałem, bo już od jakiegoś czasu jak na wysokich obrotach był (jak jechałem) to słychac było to takie jakby ,,sypanie ziaren na blachę" :/ i niewiedziałem co jest. Teraz przed wymiana to coraz szybciej sie to robiło (na niższych obrotach itp. Wiec co o tym myślicie ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karkówa
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Maj 2007
Posty: 1727
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelno
Płeć: Mężczyzna

PostWysłany: Śro 10:51, 19 Wrz 2007    Temat postu:

Predzej to pierścienie to cos jakby kamyszki były w silniku?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin