Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ciężko odpala, chodzi nierówno itp.
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Wto 13:58, 11 Sie 2009    Temat postu: Ciężko odpala, chodzi nierówno itp.

Witam! Mam problem z simkiem, jeśli silnik jest zimny ciężko jest go odpalić trzeba bardzo dużo kopać lub pchać, na rozgrzanym jeszcze gorzej. Jeśli odpalę chodzi nierówno , trzymam gaz w miejscu to on wchodzi na prawie maksymalne obroty i po chwili pyrkania gaśnie. Nieraz odpali i zaraz zdycha. jeśli ruszam to pod obciążeniem jest troche lepiej, lecz przy przyśpieszaniu np. na trójce przyśpieszam do około 40km/h to szybciej nie pójdzie tylko przerywa i musze włączyć 4. Nie wiem co może być, zapłon dobrze ustawiony jeszcze przez mechanika, świeca brązowa, nowy kondensator (jest od wczesnej wiosny) cewka. myślę że to gaźnik ale ten 16n3-4 z jednym pokrętłem nie idzie wyregulować, zmieniałem poziom paliwa ale może coś robiłem źle. już nie wiem co robić...
dodam że czasami raz na 15 razy idzie dobrze równo, ale to po rozgrzaniu i na wysokich obrotach przeważnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 16:41, 11 Sie 2009    Temat postu:

zalewa go..za duzo paliwa...zmiejsz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Czw 10:52, 13 Sie 2009    Temat postu:

też tak sądziłem, ale po zmniejszeniu choćby tylko troszkę w ogóle nie odpali albo jest jeszcze gorzej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 19:51, 13 Sie 2009    Temat postu:

sprawdz inny kondensator
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Czw 21:00, 13 Sie 2009    Temat postu:

Nie koniecznie musi go zalewać skoro samoczynnie wchodzi na wysokie obroty to wskazuje na to że dostaje zbyt mało paliwa, tak samo jest jak postawimy na wolnych obrotach przy zakręconym kraniku jak się kończy paliwo to wchodzi na obroty i gaśnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jarekb7
Nowicjusz
Nowicjusz


Dołączył: 20 Mar 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:17, 13 Sie 2009    Temat postu:

a sprawdzałeś simeringi na wale?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Wto 19:06, 18 Sie 2009    Temat postu:

Więc tak, kupiłem nowy gaźnik 16n3 i... jest dalej to samo, czy tą śrubką przy króćcu pod plombą da się wyrególować zapalanie ito żeby dobrze chodził na wysokich? Teraz to tylko odpala jak długo jest pchany na zapych...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 20:30, 18 Sie 2009    Temat postu:

A masz kompresje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DarkMan44
Bywalec
Bywalec


Dołączył: 27 Cze 2008
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Wiskitki
Płeć: Mężczyzna

PostWysłany: Wto 21:55, 18 Sie 2009    Temat postu:

A sprawdzałeś przerywacz?? ustaw tez przerwę na świecy:p sprawdź czy może nie masz nigdzie przebicia może masz kabel jaki przetarty albo czy podokręcane kable przy cewce albo kondensatorze nie wiem próbuj wszystkiego

Ostatnio zmieniony przez DarkMan44 dnia Wto 21:58, 18 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Wto 23:25, 18 Sie 2009    Temat postu:

fajka nowa, kabel wn nowy, komprecha jak trza. sprawdzałem dokładnie 7 świec (kupiłem szczelinomierz więc są dobrze ustawione). Mam pytanie, czy możliwe jest żeby z winy gaźnika mi kichnął z tłumika? ostatnio parę razy śię to zdarzyło, szczególnie jak był rozgrzany i pod obciążeniem, ale to tak z 2 razy na dzień. kupiłem na allegro nowy kondensator jutro albo po jutrze przyjdzie.

Ostatnio zmieniony przez ausdauer dnia Wto 23:28, 18 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DarkMan44
Bywalec
Bywalec


Dołączył: 27 Cze 2008
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Wiskitki
Płeć: Mężczyzna

PostWysłany: Śro 10:26, 19 Sie 2009    Temat postu:

Jak ci strzela z tłumika to najprędzej masz źle ustawiony zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Śro 10:30, 19 Sie 2009    Temat postu:

no to najpierw sprawdziłem z kolegą
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Nie 12:13, 23 Sie 2009    Temat postu:

można zamknąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Nie 15:21, 23 Sie 2009    Temat postu:

co było przyczyną??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Nie 17:18, 23 Sie 2009    Temat postu:

rozp*erdolony wał
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin