Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ciągle włączone sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacper123190
Simson Fan
Simson Fan


Dołączył: 21 Maj 2012
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Iłowo-Osada
Płeć: Mężczyzna

PostWysłany: Wto 20:05, 09 Kwi 2013    Temat postu: Ciągle włączone sprzęgło

Witam, Mam do was teraz ja pytanie :] Chodzi o to ze simson od końca wakacji stał nieodpalany i tp. dziś chciałem się przejechać nim ponieważ mam dwa i tego drugiego chciałem przepalić więc paliwa nalałem ponieważ nic nie miał a to przez to ze bak miał malowany i wężyka nie miałem to wczoraj kupiłem dziś założyłem, ale nie o to chodzi Wide grin więc kopie go nie chciał odpalić więc pcham na ulice wciskam sprzęgło jedynka i pcham a tu lipa ciągle koło na biegu chu. z tym skaczę na niego dobra po 20m. odpalił z początku się dławił strzelał z tłumika, ale po przejechaniu 100m. wszystko wróciło do normy tak jak zawsze było,ale z tym sprzęgłem jest problem ponieważ nie działa tylko minimalnie działa,ale to minimalnie ze nic Wide grin ogólnie wiem co mam zrobić nie musicie pisać idź i to rozkręć i zobacz co tam się stało bo my tego przez komputer nie naprawimy, wiem to, ale chciałem zapytać czy ktoś miał tak podobnie bo może aby coś malutkiego się stało a znając mnie to jak się dobiore to wszystko wyciągnę Wide grin a i jeszcze jedno jak nacisnąć sprzęgło to słychać takie szumienie lub obcieranie coś takiego, ale wątpię ze to ma coś wspólnego z tym bo w drugim simku jest tak samo a sprzęgło działa idealnie i nic z regulacją nie jest ponieważ wykręciłem do końca regulacje, Liczę na pomoc!!Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:10, 09 Kwi 2013    Temat postu:

Bez wchodzenia w filozoficzne wywody, zaglądania do szklanej kuli i voodoo - może po prostu wystarczy regulacja dźwigienki przy silniku? Wink (1)

Ostatnio zmieniony przez pss dnia Wto 21:12, 09 Kwi 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacper123190
Simson Fan
Simson Fan


Dołączył: 21 Maj 2012
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Iłowo-Osada
Płeć: Mężczyzna

PostWysłany: Wto 21:28, 09 Kwi 2013    Temat postu:

Może wystarczy przeczytać, i stwierdzić ze tam jest wszystko ok Happy to coś w silniku tam wszędzie sprawdzałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 0:59, 10 Kwi 2013    Temat postu:

kacper123190 Proszę weź się jakoś określ. Temat jaki podałeś jest sprzeczny z opisem problemu, do tego jak piszę gdzie leży problem. Nawet jeżeli mechanizm wyciskania nawalił to sprzęgło samo w sobie jest ok. W odpowiedzi piszesz że wiesz że "to coś w silniku" hymmm to może egzorcysta potrzebny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacper123190
Simson Fan
Simson Fan


Dołączył: 21 Maj 2012
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Iłowo-Osada
Płeć: Mężczyzna

PostWysłany: Śro 11:00, 10 Kwi 2013    Temat postu:

Kurde,ale tam jest wszystko ok. Myślę ze przez tyle czasu mogło się tarczki zapiec w sprzęgle dziś po wykładasz pójdę wieczorem jak to lubię usiądę wszystko wyciągnę i z powrotem wsadzę Happy i myślę ze będzie ok. :P może przy okazji olej wymienię,ale wątpię bo z rok temu wymieniałem a nic nim prawie nie jeździłem bo jest na sprzedaż :P
Ok dziś tam z deka rozkręciłem go i wszystko wygląda normalnie dokręciłem 4 śrubki z foto,ale nic nie dało, jeszcze wlałem nowego oleju 400m. bo stary to już błoto był... Hipol wlałem myślę ze jest ok. hmmm co to może być tam uszkodzone? myślę ze jutro wszystko wyciągnę i złoże od nowa i jak nadal będzie źle to się zdenerwuje Wide grin





Ostatnio zmieniony przez kacper123190 dnia Śro 22:11, 10 Kwi 2013, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 3:14, 13 Kwi 2013    Temat postu:

Sam nie wiem co mogę odpowiedzieć? jeżeli wiesz najlepiej. Rozebrałeś - to jeszcze okazyjnie możesz sprawdzić czy koszyk się nie odkręcił (w co wątpię) nadal twierdzę że sprzęgło było źle wyregulowane, lub wina leży w dźwigience/mechanizmie wyciskania.
Okazjonalnie dodam że zamiast środkowego krótkiego popychacza lepiej sprawdzają się jedna lub więcej odpowiednio dobranych kulek łożyskowych;)


Ostatnio zmieniony przez pss dnia Sob 3:17, 13 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacper123190
Simson Fan
Simson Fan


Dołączył: 21 Maj 2012
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Iłowo-Osada
Płeć: Mężczyzna

PostWysłany: Sob 12:47, 13 Kwi 2013    Temat postu:

Dobra ziom okazało się ze nie wiesz lepiej... wina leżała po tej środkowej śrubce miała zerwany gwint a dodatkowo ta blaszka okrągła co są wkręcane śrubki też miała zerwany więc odkręciłem tą blaszkę zaspawałem dziurę tak dobrze, jak było gorące to zahartowałem... ustaliłem tego środek wywierciłem dziurkę małym wiertłem a następnie większym chyba 5-tką przegwintowałem wstępnym gwintownikiem i końcowym używając przy tym oleju i wszystko skręciłem a i oczywiste ze zrobiłem drugą śrubkę ponieważ tamta miała zerwany gwint Happy wiec jest wszystko z sprzęgłem ok. tylko ze teraz coś biegi tak jak by się zacięły ze dźwignia nie chce chodzić do przodu i w tył coś jest źle potem zobaczę co to jest raczej w poniedziałek bo dziś idę do kolegi na 18-stke a jutro niedziela i co najważniejsze leczenie kaca którego zazwyczaj nie mam chyba po ojcu Wide grin a jak mam to max 3. po obudzeniu się :P
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin