Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Chodzi na ssaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolulewicz
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2009
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:34, 20 Gru 2009    Temat postu: Chodzi na ssaniu

Witam w wakacje kupiłem nowy gażnik do simsona oryginalny nic w nim nie regulowałem bo chodził cacy .Teraz od kilku dni motorek chodzi i ma kopa tylko ja przyciągne mu ssanie .bez tego jest słaby i jak dam mu w gaz to powoli wchodzi na pełne obroty i po chwili spada jak jade na ssaniu jest ok.Dodam ze jest to oryginalny elektronik z 94 roku .Jest w idealnym stenie .Nie wiem czego to wina .Proszę o pomoc dziwi mnie tylko jedna ze osiąga mi on tylko 60 km/h nieraz wyciągnie 80 ale to 2 razy mi się trafiło .Filtr powietrza jest też nowy ;( ;( :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Nie 14:40, 20 Gru 2009    Temat postu:

Simson oryginalny jedzie max 70km/h i to z górki i dobrym wiatrem. Co do gaźnika to go wyczyść, przedmuchaj i będzie śmigać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolulewicz
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2009
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:59, 20 Gru 2009    Temat postu:

nie pomogło mi czyszczecnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 19:19, 20 Gru 2009    Temat postu:

Spróbuj inny gaźnik..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kon1210
Nowicjusz
Nowicjusz


Dołączył: 26 Gru 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Sob 20:44, 26 Gru 2009    Temat postu:

Najpierw zobacz czy paliwo leci przez kranik moze dziurka jest zatkana w korku baku albo kranik brudny. A i sprubuj cos takiego ze gdy odpalisz daj mu troche gazu i na ssaniu potrzymaj z minute albo 2 a potem przejedz sobie.Ja takie coś mam nie wiem dlaczego tak mi sie dzieje. :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 13:23, 27 Gru 2009    Temat postu:

Porządne czyszczenie gaźnika oraz regulacja zapłonu i przerwy powinno pomóc..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Misiu140593
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2009
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:51, 19 Sty 2010    Temat postu:

Sprawdz czy gumka od tloczka ssania nie spadla. Ja tak mialem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:36, 19 Sty 2010    Temat postu: Re: Chodzi na ssaniu

karolulewicz napisał:
Witam w wakacje kupiłem nowy gażnik do simsona oryginalny nic w nim nie regulowałem bo chodził cacy .Teraz od kilku dni motorek chodzi i ma kopa tylko ja przyciągne mu ssanie .bez tego jest słaby i jak dam mu w gaz to powoli wchodzi na pełne obroty i po chwili spada jak jade na ssaniu jest ok.Dodam ze jest to oryginalny elektronik z 94 roku .Jest w idealnym stenie .Nie wiem czego to wina .Proszę o pomoc dziwi mnie tylko jedna ze osiąga mi on tylko 60 km/h nieraz wyciągnie 80 ale to 2 razy mi się trafiło .Filtr powietrza jest też nowy ;( ;( :]

A jaki to model? Skoro z 94' rocznika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
STR
Nowicjusz
Nowicjusz


Dołączył: 29 Gru 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:46, 22 Sty 2010    Temat postu:

daj większą dysze główną taką 72 i będzie git albo wyreguluj gaźnik ale to w tych nowych gaźnikach jest trudne do wykonania
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin1gy1
Nowicjusz
Nowicjusz


Dołączył: 17 Sty 2010
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Sob 0:52, 23 Sty 2010    Temat postu:

ustaw dobrzezapłon WYPRZEDZENIE ZAPŁONU
1,8mm przed ZZ
ODSTĘP ELEKTROD ŚWIECY ZAPŁONOWEJ
0,4 mm
jak nie to kup komplet nowych dysz 12zł
albo za mała dawka paliwa zwiększ na iglicy albo na pływaku
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin